Forum ALPINE GTA et A610 Problèmes avec les serveurs ForumActif

Voir le sujet précédent Voir le sujet suivant Aller en bas

Forum ALPINE GTA et A610 Problèmes avec les serveurs ForumActif

Message  phb77 le Ven 28 Mar 2014 - 23:40

Salut à tous les Passionnés de ce Forum,

Comme vous avez dû le constater, certains ForumActif, dont celui-ci, rament un maximum, ces derniers jours  Embarassed   Twisted Evil  !

Les techniciens sont sur l'affaire, j'espère que cela s'arrangera, car c'est quelque peu galère ...

Allez, bonne navigation tout de même, Alpinement, Philippe.

_________________
De 87 à 89: A110 V85 de 1974, N° 14713,
De 89 à 90: A310 V6 de 1981, N° 48707,
Depuis 12/90: GTA Europa Cup version route, N° 20061,
Depuis le 26/12/2007: A310 1600 VE de 1972, N° 396.

Membre de l'Alpine Francilienne en 1992 et en ... 2012.

Créateur de ce Forum et des sites Web suivants:
http://alpine-gta-europacup.pagesperso-orange.fr/
http://alpinegta610.toile-libre.org/
http://fr.linkedin.com/pub/forum-alpine-gta-et-a610/ab/b4/853
http://www.facebook.com/PhilBoophb77
avatar
phb77
Admin
Admin

Messages : 8930
Date d'inscription : 28/09/2009
Localisation : Provins (77)

http://pagesperso-orange.fr/alpine-gta-europacup/

Revenir en haut Aller en bas

Re: Forum ALPINE GTA et A610 Problèmes avec les serveurs ForumActif

Message  ludo33 le Sam 29 Mar 2014 - 0:09

Salut Phil,
Le forum rame moins que les V6 français sur les circuits de F1 !!!!  lol! 
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2419
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Forum ALPINE GTA et A610 Problèmes avec les serveurs ForumActif

Message  phb77 le Sam 29 Mar 2014 - 0:13

Salut Ludo,

C'est de l'humour de circonstance et que j'apprécie ... en effet  Smile !

_________________
De 87 à 89: A110 V85 de 1974, N° 14713,
De 89 à 90: A310 V6 de 1981, N° 48707,
Depuis 12/90: GTA Europa Cup version route, N° 20061,
Depuis le 26/12/2007: A310 1600 VE de 1972, N° 396.

Membre de l'Alpine Francilienne en 1992 et en ... 2012.

Créateur de ce Forum et des sites Web suivants:
http://alpine-gta-europacup.pagesperso-orange.fr/
http://alpinegta610.toile-libre.org/
http://fr.linkedin.com/pub/forum-alpine-gta-et-a610/ab/b4/853
http://www.facebook.com/PhilBoophb77
avatar
phb77
Admin
Admin

Messages : 8930
Date d'inscription : 28/09/2009
Localisation : Provins (77)

http://pagesperso-orange.fr/alpine-gta-europacup/

Revenir en haut Aller en bas

Re: Forum ALPINE GTA et A610 Problèmes avec les serveurs ForumActif

Message  phb77 le Dim 21 Déc 2014 - 0:16

Salut à tous les Passionnés de ce Forum,

Comme vous avez dû le constater, tous les ForumActif, dont celui-ci, rament un maximum, voire sont inaccessibles par moment, ces derniers jours Embarassed !

Les techniciens sont sur l'affaire, j'espère que cela s'arrangera, car c'est quelque peu galère ...

Allez, bonne navigation tout de même, Alpinement, Philippe.

_________________
De 87 à 89: A110 V85 de 1974, N° 14713,
De 89 à 90: A310 V6 de 1981, N° 48707,
Depuis 12/90: GTA Europa Cup version route, N° 20061,
Depuis le 26/12/2007: A310 1600 VE de 1972, N° 396.

Membre de l'Alpine Francilienne en 1992 et en ... 2012.

Créateur de ce Forum et des sites Web suivants:
http://alpine-gta-europacup.pagesperso-orange.fr/
http://alpinegta610.toile-libre.org/
http://fr.linkedin.com/pub/forum-alpine-gta-et-a610/ab/b4/853
http://www.facebook.com/PhilBoophb77
avatar
phb77
Admin
Admin

Messages : 8930
Date d'inscription : 28/09/2009
Localisation : Provins (77)

http://pagesperso-orange.fr/alpine-gta-europacup/

Revenir en haut Aller en bas

Re: Forum ALPINE GTA et A610 Problèmes avec les serveurs ForumActif

Message  phb77 le Dim 21 Déc 2014 - 19:09

Navré, ça galère encore ce jour Embarassed !

_________________
De 87 à 89: A110 V85 de 1974, N° 14713,
De 89 à 90: A310 V6 de 1981, N° 48707,
Depuis 12/90: GTA Europa Cup version route, N° 20061,
Depuis le 26/12/2007: A310 1600 VE de 1972, N° 396.

Membre de l'Alpine Francilienne en 1992 et en ... 2012.

Créateur de ce Forum et des sites Web suivants:
http://alpine-gta-europacup.pagesperso-orange.fr/
http://alpinegta610.toile-libre.org/
http://fr.linkedin.com/pub/forum-alpine-gta-et-a610/ab/b4/853
http://www.facebook.com/PhilBoophb77
avatar
phb77
Admin
Admin

Messages : 8930
Date d'inscription : 28/09/2009
Localisation : Provins (77)

http://pagesperso-orange.fr/alpine-gta-europacup/

Revenir en haut Aller en bas

Re: Forum ALPINE GTA et A610 Problèmes avec les serveurs ForumActif

Message  PHIL TIM le Dim 21 Déc 2014 - 19:36

Un peu mais çà va, aucun souci. Very Happy

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 8219
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Forum ALPINE GTA et A610 Problèmes avec les serveurs ForumActif

Message  gégéta le Lun 22 Déc 2014 - 0:25

chez moi tout va bien.... !! ?

par contre : as tu du nouveau pour les photos qui ne sont plus visibles ? il faut les recharger sur le post ou elles reviennes d elles memes ?
avatar
gégéta
Pilote confirmé
Pilote confirmé

Messages : 2601
Date d'inscription : 27/11/2012
Localisation : savoie 73

Revenir en haut Aller en bas

Re: Forum ALPINE GTA et A610 Problèmes avec les serveurs ForumActif

Message  phb77 le Lun 22 Déc 2014 - 0:50

Salut Gégé,

Et non, comme dit en MP, c'est désagréable, mais une partie des serveurs servimg (comme i44 ou i48.servimg.com) sont devenus inaccessibles. Voici ce qu'indique le Forum des Forums ForumActif, hébergeant notamment le nôtre :


Re: Problème d'affichage des images servimg : les images n'apparaissent plus sur les forums!
.../...
Votre problème a fait l'objet d'un rapport aux DévActifs. Le rapport sera traité par un technicien dans les plus brefs délai afin d'apporter une solution à votre problème rapidement.

Merci de votre patience, A bientôt sur ForumActif



Nous sommes plusieurs à être insatisfaits mais nous ne pouvons que subir, navré Embarassed  !

_________________
De 87 à 89: A110 V85 de 1974, N° 14713,
De 89 à 90: A310 V6 de 1981, N° 48707,
Depuis 12/90: GTA Europa Cup version route, N° 20061,
Depuis le 26/12/2007: A310 1600 VE de 1972, N° 396.

Membre de l'Alpine Francilienne en 1992 et en ... 2012.

Créateur de ce Forum et des sites Web suivants:
http://alpine-gta-europacup.pagesperso-orange.fr/
http://alpinegta610.toile-libre.org/
http://fr.linkedin.com/pub/forum-alpine-gta-et-a610/ab/b4/853
http://www.facebook.com/PhilBoophb77
avatar
phb77
Admin
Admin

Messages : 8930
Date d'inscription : 28/09/2009
Localisation : Provins (77)

http://pagesperso-orange.fr/alpine-gta-europacup/

Revenir en haut Aller en bas

Re: Forum ALPINE GTA et A610 Problèmes avec les serveurs ForumActif

Message  gégéta le Lun 22 Déc 2014 - 0:52

pas de soucis Smile on attend , il n y a pas le feu Wink
avatar
gégéta
Pilote confirmé
Pilote confirmé

Messages : 2601
Date d'inscription : 27/11/2012
Localisation : savoie 73

Revenir en haut Aller en bas

Re: Forum ALPINE GTA et A610 Problèmes avec les serveurs ForumActif

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum