Pompe à essence ne fonctionne plus

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pompe à essence ne fonctionne plus

Message  berlinette14 le Ven 18 Juil 2014 - 19:00

Bonjour à tous  Smile 
Ayant changé mon câble PMH, j'ai fais 40 kms et suis tombé en panne . Une première alerte (coupure allumage) et à la deuxième plus rien !
Heureusement, un garage à proximité me l'a gardée 1 semaine, car je partais en vacances  Embarassed Au  retour, avec mon fils, nous avons essayé de la remettre en route, mais rien.
On décide de vérifier le câble PMH, car plus d'allumage aux fils de bougies. En fin de compte le câble était trop près de l'échappement et il a cramé !!!
Une connection a été refaite avec cosses, et à nouveau du jus, mais la pompe à essence ne s'enclenche pas...

ci-joint photo ou se trouvent les relais , celui de la pompe à essence doit être celui ou arrivent les 2 plus gros fils, mais il claque. Sont ils tous identiques ou spécifiques et peut-on en avoir n'importe ou ( si ça vient de là.....)
Merci pour vos infos
avatar
berlinette14
Pilote adolescent
Pilote adolescent

Messages : 90
Date d'inscription : 06/10/2013
Localisation : Amfréville ( calvados )

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  berlinette14 le Ven 18 Juil 2014 - 19:11

Image , si ça fonctionne !!!
avatar
berlinette14
Pilote adolescent
Pilote adolescent

Messages : 90
Date d'inscription : 06/10/2013
Localisation : Amfréville ( calvados )

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  ludo33 le Ven 18 Juil 2014 - 23:27

Bonjour, 
Que veux tu dire par il claque ?
Logiquement il est existé à la mise du contact et si le moteur ne tourne pas au bout de quelques minutes (1 ou 2 minute) il est dé-existé.
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2419
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  berlinette14 le Sam 19 Juil 2014 - 0:53

Salut Ludo, qu'entend s-tu par existé, c'est pas plutôt excité ?au moment ou je tourne la clé de contact, et fait tic,tic et c'est tout, alors qu'avant je ne l'entendais pas et de plus si je l'échange avec un autre, pas de claquement et pas plus de mise en route de la pompe !!
avatar
berlinette14
Pilote adolescent
Pilote adolescent

Messages : 90
Date d'inscription : 06/10/2013
Localisation : Amfréville ( calvados )

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  mimialpine le Sam 19 Juil 2014 - 0:56

Relais peut être Wink
avatar
mimialpine
Pilote adulte
Pilote adulte

Messages : 143
Date d'inscription : 01/02/2014
Localisation : limousin

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  berlinette14 le Sam 19 Juil 2014 - 1:21

J'ai pourtant fais essais avec 2 autres sans succès  Crying or Very sad 
avatar
berlinette14
Pilote adolescent
Pilote adolescent

Messages : 90
Date d'inscription : 06/10/2013
Localisation : Amfréville ( calvados )

Revenir en haut Aller en bas

photos des relais et boitier !!

Message  berlinette14 le Sam 19 Juil 2014 - 1:23

avatar
berlinette14
Pilote adolescent
Pilote adolescent

Messages : 90
Date d'inscription : 06/10/2013
Localisation : Amfréville ( calvados )

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  mimialpine le Sam 19 Juil 2014 - 1:30

Pompe hs  je pence  Neutral 
avatar
mimialpine
Pilote adulte
Pilote adulte

Messages : 143
Date d'inscription : 01/02/2014
Localisation : limousin

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  PHIL TIM le Sam 19 Juil 2014 - 10:22

Voir le branchement de la pompe et fusibles.  Smile 

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 8219
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  ludo33 le Sam 19 Juil 2014 - 10:34

Verifie les fusibles. Tu peux zusdi mettre un shunt a la place du relais pour si ta pompe s'enclenche.
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2419
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  berlinette14 le Sam 19 Juil 2014 - 12:34

Quant tu dis schunter c'est raccorder le gros fil rouge avec le blanc ? Et si je veux tester la pompe, comment repérer le + et le - . Sinon, pour Phil, les fusibles sont bons et il me semble pas avoir de fusible pour la pompe  Shocked 
avatar
berlinette14
Pilote adolescent
Pilote adolescent

Messages : 90
Date d'inscription : 06/10/2013
Localisation : Amfréville ( calvados )

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  Lauples le Sam 19 Juil 2014 - 16:12

Regarde si tu as du jus sur la pompe quand tu met le contact
avatar
Lauples
Pilote confirmé
Pilote confirmé

Messages : 595
Date d'inscription : 05/08/2012
Localisation : Beauvais (60)

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  ludo33 le Dim 20 Juil 2014 - 13:10

berlinette14 a écrit:Quant tu dis schunter c'est raccorder le gros fil rouge avec le blanc ?  Et si je veux tester la pompe, comment repérer le + et le - . Sinon, pour Phil, les fusibles sont bons et il me semble pas avoir de fusible pour la pompe  Shocked 
C'est ça il faut shunter les deux gros fils.
Il doit forcément avoir un fusible pour les pompes il est peut être au niveau du boîtier injection. c'est pour éviter un court-circuit au niveau des pompes avec les consequents qu'on peut imaginer quand l'essence s'enflamme !!!
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2419
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  berlinette14 le Mer 23 Juil 2014 - 0:12

Je reviens vers vous, je n'ai pas eu trop le temps de me repencher sur mon problème  Embarassed 
j'ai donc quand même fais le schuntage de mes 2 gros fils (rouge et blanc) j'entends bien la pompe à l'avant mais pas à l'arrière. donc, j'ai démonté le cache plastique de la pompe à essence et au niveau de l'arrivée de jus sur la pompe, j'ai relevé 3.5 volts  Suspect alors que je devrais avoir mes 12 volts!!
Je vous mets cette photo ou je me demande à quoi sert cette pièce dont le jus passe au travers avant d'arriver à la pompe et qui à mon avis est défectueuse, les 12 volts sont bien à l'alimentation de cette pièce, mais j'en retire 3.5 volts à la sortie.
De toute façon, je commande un relais de pompe, et pour ce qui est d'un probable fusible, j'ai pas trouvé  confused 

avatar
berlinette14
Pilote adolescent
Pilote adolescent

Messages : 90
Date d'inscription : 06/10/2013
Localisation : Amfréville ( calvados )

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  Gégé13821 le Mer 23 Juil 2014 - 9:28

Sur la photo, c'est un condensateur.
Seule utilité (non démontrée) limiter les parasites à la radio.
Tu peux le supprimer sans problème (je l'ai supprimé sur ma voiture).
avatar
Gégé13821
Pilote confirmé
Pilote confirmé

Messages : 153
Date d'inscription : 13/10/2012
Localisation : 13 - Bouches du Rhone

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  berlinette14 le Mer 23 Juil 2014 - 19:52

Merci Gégé pour cette réponse , un soucis de moins ! Very Happy 
avatar
berlinette14
Pilote adolescent
Pilote adolescent

Messages : 90
Date d'inscription : 06/10/2013
Localisation : Amfréville ( calvados )

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  berlinette14 le Mer 23 Juil 2014 - 22:33

Soucis plutôt en plus, effectivement, ce condensateur ne sert à rien, car enlevé et branché en direct depuis la prise raccord, toujours environ 3 volts et pas de soubressauts au niveau de la pompe  Question   Crying or Very sad 

Par contre, branchement en direct de la pompe sur une batterie et démarrage à la clé, ça démarre confused confused Là, je suis un peu perdu ! comment avoir du 12 volts au bout des cosses qui alimente la pompe ???? De toute façon, en attente de relais.....
avatar
berlinette14
Pilote adolescent
Pilote adolescent

Messages : 90
Date d'inscription : 06/10/2013
Localisation : Amfréville ( calvados )

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  mimialpine le Mer 23 Juil 2014 - 23:58

Bonsoir donc ça dois être le relais !!!
avatar
mimialpine
Pilote adulte
Pilote adulte

Messages : 143
Date d'inscription : 01/02/2014
Localisation : limousin

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  ludo33 le Jeu 24 Juil 2014 - 0:03

Il n'y a pas un relais par pompe ???
Il faudrait vérifier avec le schéma électrique car de memoire il y a trois ou quatre relais au niveau du boitier d'injection.
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2419
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  berlinette14 le Jeu 24 Juil 2014 - 0:13

Il faudrait affectivement avoir le schéma électrique, mais là....à moins que quelqu'un ai ça et me l'envoie en MP Rolling Eyes 
avatar
berlinette14
Pilote adolescent
Pilote adolescent

Messages : 90
Date d'inscription : 06/10/2013
Localisation : Amfréville ( calvados )

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  ludo33 le Jeu 24 Juil 2014 - 0:41

berlinette14 a écrit:Il faudrait affectivement avoir le schéma électrique, mais là....à moins que quelqu'un ai ça et me l'envoie en MP Rolling Eyes 
Envoi en MP Ton email et je peux envoyer ca demain matin.
Surtout quel est le millésime de ta Gta ?
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2419
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  Gégé13821 le Jeu 24 Juil 2014 - 1:29

berlinette14 a écrit:Il faudrait affectivement avoir le schéma électrique, mais là....à moins que quelqu'un ai ça et me l'envoie en MP Rolling Eyes 
Tu trouveras tous les schémas électriques ici :
http://alpine-gta-europacup.forumperso.com/t451-et-si-on-creait-une-section-documentation
avatar
Gégé13821
Pilote confirmé
Pilote confirmé

Messages : 153
Date d'inscription : 13/10/2012
Localisation : 13 - Bouches du Rhone

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  berlinette14 le Sam 26 Juil 2014 - 13:31

Bonjour a tous . Du coup j'ai remis des relais comme me disais mimialpine et. Apparemment c'est reparti.... Merci aussi a Ludo pour le schema !!
avatar
berlinette14
Pilote adolescent
Pilote adolescent

Messages : 90
Date d'inscription : 06/10/2013
Localisation : Amfréville ( calvados )

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  ludo33 le Sam 26 Juil 2014 - 13:56

berlinette14 a écrit:Bonjour a tous . Du coup j'ai remis des relais comme me disais mimialpine et. Apparemment c'est reparti.... Merci aussi a Ludo pour le schema !!

De rien !!!
Le principal c'est que ta GTA ronronne de nouveau !!!   Very Happy
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2419
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  PHIL TIM le Sam 26 Juil 2014 - 14:05

As tu remis l'anti parasite ???? C'est important je pense si Alpine en a mis un.  Surprised 

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 8219
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Pompe à essence ne fonctionne plus

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum