Un probléme de résolu

Voir le sujet précédent Voir le sujet suivant Aller en bas

Un probléme de résolu

Message  hirel le Mer 3 Juin 2015 - 18:30

Bonjour a tous.
Comme beaucoup sur ce forum, ma GTA turbo D501 a quelques problèmes électriques.

Mise a part le module de consommation qu'il faudra changer, j'avais le témoin orange de niveau bas essence et le témoin service
qui étaient constament allumés.
En cherchant sur les schéma électrique, je me suis appercu que l'alerte niveau d'essnce était commandé par le relais tempo de plafonnier.

J'en ai donc commandé un chez RENAULT et je l'ai changé cet apres midi.
Impeccable le voyant ai maintenant éteint Very Happy

La ref du relais est 6001016039 c'est un cartier 12v 02 365 au prix de49,68E ttc

J'ai un second problème, et la , j'ai besoin de votre aide.

Au bout de qq km, j'ai le voyant rouge de température d'eau qui s'allume alors que l'aiguille du mano est a 90°...
Je pense que c'est la sonde qui est morte,quesque vous en penser?
Par contre je ne sais pas quelle sonde commande ce témoin d'alerte, ni ou elle se trouve.
Et estelle encore dipo?

Merci d'avance pour vos réponse .

Pascal
avatar
hirel
Pilote confirmé
Pilote confirmé

Messages : 150
Date d'inscription : 28/03/2015
Localisation : puttelange aux lacs (57)

Revenir en haut Aller en bas

Re: Un probléme de résolu

Message  pierre_ch_2014 le Mer 3 Juin 2015 - 21:54

Salut,

A priori, c'est la sonde de droite sur la pompe à eau qui fait la température d'eau au voyant et le témoin d'alerte.
Quand ton témoin est allumé, tu la débranches comme ça tu seras certain.



Celle là se trouve facilement, par exemple chez Oscaro mais tu l'as certainement encore chez Renault :

http://www.oscaro.com/sonde-de-temperature-liquide-de-refroidissement-fae-34130-545194-3944-p?verifyPopup=False

A plus

Pierre
avatar
pierre_ch_2014
Pilote confirmé
Pilote confirmé

Messages : 238
Date d'inscription : 10/12/2014
Localisation : PONTHEVRARD

Revenir en haut Aller en bas

Re: Un probléme de résolu

Message  gégéta le Jeu 4 Juin 2015 - 1:09

oui elle existe encore chez renault, elle a été changer sur la mienne . le prix est raisonnable... de mémoire.

si tu veux attendre demain je te donne le prix et la réf si jamais celle ci a changer ,, elle se nome "sonde alerte 120 degrer" je crois.
elle doit éclairer a 120 degrer donc;.. la tienne a du dérivée. Suspect

au fait :
as tu changer ton calorstat ?
as tu changer ton liquide ? si c est non je t' encourage a faire ces 2 choses, ansi que la sonde du radiateur qui dérive aussi parfois. il faut pas attendre que ca déconne. No
si tu veux la marche a suivre pour l échange des pieces ; n ' hésite pas ; on est la Very Happy
avatar
gégéta
Pilote confirmé
Pilote confirmé

Messages : 2520
Date d'inscription : 27/11/2012
Localisation : savoie 73

Revenir en haut Aller en bas

Re: Un probléme de résolu

Message  hirel le Jeu 4 Juin 2015 - 19:56

merci pour vos reponses.
Non, je n'ai pas changer le liquide de refroidissement ni le carlostat.

Je veux bien la ref et le prix de chez Renault.
Pour la marche a suivre y a t-il quel que chose de particulier ou pas?

Merci a vous. Pascal
avatar
hirel
Pilote confirmé
Pilote confirmé

Messages : 150
Date d'inscription : 28/03/2015
Localisation : puttelange aux lacs (57)

Revenir en haut Aller en bas

Re: Un probléme de résolu

Message  pierre_ch_2014 le Jeu 4 Juin 2015 - 21:23

hirel a écrit:merci pour vos reponses.
Non, je n'ai pas changer le liquide de refroidissement ni le carlostat.

Je veux bien la ref et le prix de chez Renault.
Pour la marche a suivre y a t-il quel que chose de particulier ou pas?

Merci a vous.   Pascal

Ben la ref elle est entourée en rouge !!

Pierre
avatar
pierre_ch_2014
Pilote confirmé
Pilote confirmé

Messages : 238
Date d'inscription : 10/12/2014
Localisation : PONTHEVRARD

Revenir en haut Aller en bas

Re: Un probléme de résolu

Message  hirel le Jeu 4 Juin 2015 - 22:27

oui Pierre j'avais vu ,j'ai tappé mon message trop vite... c'est le prix chez renault que je voulais avoir Embarassed
avatar
hirel
Pilote confirmé
Pilote confirmé

Messages : 150
Date d'inscription : 28/03/2015
Localisation : puttelange aux lacs (57)

Revenir en haut Aller en bas

Re: Un probléme de résolu

Message  gégéta le Ven 5 Juin 2015 - 1:05

oui pierre , parfois les réf changes... c est pour ca que je voullais voir avec ma facture:

j ai ressortis la facture de chez renault ils ont monter 77 00 810 880 . soit celle du pr est plus dispo, soit au garage chez renault ils ont fait de la merde que ca ne m étonnerais pas; ou alors il ont pris du r25 ... a voir donc.
le prix s' etait 30 .19 euros HT le 02/2013.
avatar
gégéta
Pilote confirmé
Pilote confirmé

Messages : 2520
Date d'inscription : 27/11/2012
Localisation : savoie 73

Revenir en haut Aller en bas

Re: Un probléme de résolu

Message  pierre_ch_2014 le Ven 5 Juin 2015 - 1:34

gégéta a écrit:oui pierre , parfois les réf changes... c est pour ca que je voullais voir avec ma facture:

j ai ressortis la facture de chez renault ils ont monter  77 00 810 880 . soit celle du pr est plus dispo, soit au garage chez renault ils ont fait de la merde que ca ne m étonnerais pas; ou alors il ont pris du r25 ... a voir donc.
le prix s' etait 30 .19 euros HT  le 02/2013.

Oui, c'est curieux... 77 00 810 880, dans Dialogys ne ressort pas pour R25 ou Alpine.....
Et ce serait plutôt une alerte à 125° qu'à 120°... C'est peut-être pas très grave 5° d'écart .

A plus

Pierre
avatar
pierre_ch_2014
Pilote confirmé
Pilote confirmé

Messages : 238
Date d'inscription : 10/12/2014
Localisation : PONTHEVRARD

Revenir en haut Aller en bas

Re: Un probléme de résolu

Message  hirel le Ven 5 Juin 2015 - 8:21

Merci les gars.
Alors le mieux c'est de la prendre chez oscaro, car apparement c'est la ref. du manuel piéces de rechange
avatar
hirel
Pilote confirmé
Pilote confirmé

Messages : 150
Date d'inscription : 28/03/2015
Localisation : puttelange aux lacs (57)

Revenir en haut Aller en bas

Re: Un probléme de résolu

Message  pierre_ch_2014 le Ven 5 Juin 2015 - 10:43

hirel a écrit:Merci les gars.
Alors le mieux c'est de la prendre chez oscaro, car apparement c'est la ref. du manuel piéces de rechange

Je dirai que si Renault ne sais pas fournir la bonne sonde, oui tu prends chez Oscaro ou Mister Auto.
La connectique de la sonde 125° vendue par Renault n'est pas non plus strictement identique en plus....

Par défaut, je préfère acheter chez Renault si ce n'est pas 3 fois plus cher car la qualité est certaine et puis il faut faire tourner les stocks de pièce de rechange car sinon bientôt ils ne stockeront que les pièces des voitures sous garantie.....

Mais bon, nos voitures ont pas loin de 30 ans pour les premières GTA......

A plus

Pierre
avatar
pierre_ch_2014
Pilote confirmé
Pilote confirmé

Messages : 238
Date d'inscription : 10/12/2014
Localisation : PONTHEVRARD

Revenir en haut Aller en bas

Re: Un probléme de résolu

Message  gégéta le Sam 6 Juin 2015 - 1:08

pierre_ch_2014 a écrit:
gégéta a écrit:oui pierre , parfois les réf changes... c est pour ca que je voullais voir avec ma facture:

j ai ressortis la facture de chez renault ils ont monter  77 00 810 880 . soit celle du pr est plus dispo, soit au garage chez renault ils ont fait de la merde que ca ne m étonnerais pas; ou alors il ont pris du r25 ... a voir donc.
le prix s' etait 30 .19 euros HT  le 02/2013.

Oui, c'est curieux... 77 00 810 880, dans Dialogys ne ressort pas pour R25 ou Alpine.....
Et ce serait plutôt une alerte à 125° qu'à 120°... C'est peut-être pas très grave 5° d'écart .

A plus

Pierre

merci pierre pour la recherche.

hirel: essaye de prendre le tout chez renault ,avec une remise c est pas tellement plus cher . essaye en prioritée de repartir avec la référence du PR citée plus haut... oublie ma ref qui me semble foireuse. scratch
je me suis posé la question de pourquoi ils l ont changer lors d une révision, certainement pour le meme problème que toi. du coup ils n ont du tenir conte de 120 ou 125 .
a 120 degrer ca craint pas mal déja , 125 c est trop.
de tout facon, quand tout fonctionne s est 92 voir 95 degrer maxi.

tu peux prendre le calorstat a défaut sur le net, en valéo , par exemple soit un 86 (ou 88 a defaut)
voir un 83 . oublie pas la sonde de radiateur a l avant s est 92/82 ou alors 79/ 89
pour le liquide un bon rincage a l eau clair avec un tuyau d arrosage , king tu remplie a l eau tu laisse chauffer un peux et tu revidange comme ca 5 ou 6 fois;
j ai rouller pendant 6 ou 8 mois avec du liquide neuf et je ne vais pas tarder a le rechanger , regarder la couleur et si il faut ressortir le tuyau d arrosage Very Happy ; il ne faut pas croire repartir avec un liquide vert tout beau avec une simple vidange.
avatar
gégéta
Pilote confirmé
Pilote confirmé

Messages : 2520
Date d'inscription : 27/11/2012
Localisation : savoie 73

Revenir en haut Aller en bas

Re: Un probléme de résolu

Message  hirel le Sam 6 Juin 2015 - 8:23

Un grand merci a vous deux pour toute ces explications.
Je vais donc allé chez renault lundi pour commander la sonde et le carlostat.

Je ne sais pas quand esque je vais rincer tout ca , mai au moin j'aurai toutes les pieces Very Happy
avatar
hirel
Pilote confirmé
Pilote confirmé

Messages : 150
Date d'inscription : 28/03/2015
Localisation : puttelange aux lacs (57)

Revenir en haut Aller en bas

Re: Un probléme de résolu

Message  gégéta le Sam 6 Juin 2015 - 15:13

oublie pas la sonde sur le radiateur aussi ! s est elle qui te fait mettre en route le ou les ventilateur quand tu dépasse les 92 degrer ! elle se change super bien.
tres important .

une fois que l eau est vidée , il faut faire le maximum, comme ca tu purge une fois.
comment sont les durites d eau dans le compartiment moteur , a droite ?
avatar
gégéta
Pilote confirmé
Pilote confirmé

Messages : 2520
Date d'inscription : 27/11/2012
Localisation : savoie 73

Revenir en haut Aller en bas

Re: Un probléme de résolu

Message  hirel le Sam 6 Juin 2015 - 21:05

Salut gégé.
oui c'est vrai qu'il faut que je change aussi celle du radiateur.
on a accés par ou?
Pour les durites, de visu elles n'on pas l'air trop mal.

Pour la purge, pas trop compliquer a faire?

Merci d'avance pour tes reponses. Very Happy
Pascal
avatar
hirel
Pilote confirmé
Pilote confirmé

Messages : 150
Date d'inscription : 28/03/2015
Localisation : puttelange aux lacs (57)

Revenir en haut Aller en bas

Re: Un probléme de résolu

Message  pierre_ch_2014 le Dim 7 Juin 2015 - 20:44

hirel a écrit: Salut gégé.
oui c'est vrai qu'il faut que je change aussi celle du radiateur.
on a accés par ou?
Pour les durites, de visu elles n'on pas l'air trop mal.

Pour la purge, pas trop compliquer a faire?

Merci d'avance pour tes reponses.  Very Happy
Pascal

Salut Pascal,

Tu as accès par la roue avant coté passager à la vis de purge qui est au bout d'une petite durit et à ce thermostat.
Mais si tu veux faire le boulot plus facilement, le mieux c'est de virer le bouclier c'est pas très compliqué.

Si ton circuit est encrassé, tu peux avoir besoin d'un petit fil de fer pour déboucher la purge; ça m'est arrivé. Pour rincer, le plus simple c'est certainement de virer les 2 durit du radiateur et de raccorder un coté à un tuyau d'arrosage.
Tu mets la voiture avec l'arrière surélevé pour être à peu près sur que toute la flotte de nettoyage va bien partir par l'avant car l'eau dans un moteur, c'est pas bon du tout...

A plus

Pierre
avatar
pierre_ch_2014
Pilote confirmé
Pilote confirmé

Messages : 238
Date d'inscription : 10/12/2014
Localisation : PONTHEVRARD

Revenir en haut Aller en bas

Re: Un probléme de résolu

Message  gégéta le Lun 8 Juin 2015 - 0:44

oui il faut démonter les 2 durites du radiateur,
moi j ai mis le jet d eau dans la durite coter ou la pompe aspire ( durite droite je crois) et j ai mis en route , ca ressort vlain de l autre coter ,
boucher de temps a autre l autre coter pour remplir et ouvrir ... cela plusieurs fois. vider le bloc avec les 2 vis de vidange du bloc

pour la sonde inutile d enlever le bouclier, a la limite virrer la roue avant droite. Neutral
si tu enlève le bouclier,s est encore mieux: virre l écope et sort le radiateur pour un bon rincage; l entrée et la sortie sont au meme niveau et le bas d un radiateur d origine doit etre boucher si il est vieux, si il est vieux il faut mieux le changer.
le minimum s est la sonde a faire.

pour la purge il y en a une sur la pompe a eau, a ouvrir moteur a l' arret. (a verifier sur le manuel)ouvre devant /derière plusieurs fois pour etre tranquille. il en va 15 litres environ.
avatar
gégéta
Pilote confirmé
Pilote confirmé

Messages : 2520
Date d'inscription : 27/11/2012
Localisation : savoie 73

Revenir en haut Aller en bas

Re: Un probléme de résolu

Message  hirel le Lun 8 Juin 2015 - 10:02

Merci beaucoup, je vais faire ca en suivant tous ces conseils , dés que j'aurai un peu plus de temps.

Pascal
avatar
hirel
Pilote confirmé
Pilote confirmé

Messages : 150
Date d'inscription : 28/03/2015
Localisation : puttelange aux lacs (57)

Revenir en haut Aller en bas

Re: Un probléme de résolu

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum