coupure moteur a chaud

Page 1 sur 7 1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

coupure moteur a chaud

Message  Titi63 le Lun 15 Juin 2015 - 23:16

Salut,
Comme certain on pu le voir dans ma présentation,j'ai des petits souci avec ma GTA v6 turbo 185cv...Des coupures moteur a chaud voir des difficultés a démarrer a chaud egalements;allumage du voyant 7 au tableaux de bord mais après passage a l a valise zéro défaut...
Tout l'allumage a été change par moi ou l'ancien propriétaire qui de son cote avait fait la bobine et le capteur,dans le doute j'ai refait j'attent le capteur pmh en commande...
Filtres a essence et certaine durite ont été change également...
Cette après midi j'ai repris toute les cosses au nettoie contact,le boitier papillon y est passe aussi et la j'ai l'impression que plus j'en fait moins ça va:x ...
En faite je me suis aperçu a froid fumée blanche et ralentie instable(légèrement) a température elle l'aire de se régulé..
Je partirai a ce moment sur une sonde,celle sur la pompe a eau a gauche je pensée qu'elle avait été change, c’était celle de droite.Sa référence 7700267682,celle que l'on trouve plus a par chez Simon:(
Je voulez juste voir ce que vous en pensiez,même avis que moi ?
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  PHIL TIM le Lun 15 Juin 2015 - 23:24

Vois ta dump valve et capteur pression.

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 7995
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  ludo33 le Mar 16 Juin 2015 - 0:06

Bonsoir,
Quand tu parles du voyant 7 c'est le voyant "STOP" ?
Si oui logiquement tu as un autre voyant sur la droite qui devrait s'allumer en même temps !
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2367
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Mar 16 Juin 2015 - 0:27

La dump valve et le capteur ont été change,le voyant, de souvenir je n'ai pas sous les yeux mais le 7 c'est celui qui indique défaillance électrique ou électronique..Il ne s'allume pas tout le temps en général quand la voiture monte bien en température ensuite les coupures moteur commence a se ressentir...Il s'allume seul
Quand j'ai acheté l'alpine elle tourne a merveille,les problèmes ont commence mais petit a petit ça s'accentue.Je sais que l'ancien proprio a fait pas mal de chose dessus
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  ludo33 le Mar 16 Juin 2015 - 23:33

Titi63 a écrit:La dump valve et le capteur ont été change,le voyant, de souvenir je n'ai pas sous les yeux mais le 7 c'est celui qui indique défaillance électrique ou électronique..Il ne s'allume pas tout le temps en général quand la voiture monte bien en température ensuite les coupures moteur commence a se ressentir...Il s'allume seul
Quand j'ai acheté l'alpine elle tourne a merveille,les problèmes ont commence mais petit a petit ça s'accentue.Je sais que l'ancien proprio a fait pas mal de chose dessus  

As vérifié si tes voyants à droite du tableau de bord fonctionnent ?
Logiquement si ce voyant s'allume il y a un défaut présent et il est mémorisé dans le calculateur !
Avec quel équipement as tu contrôlé ton calculateur d'injection ?
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2367
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Mer 17 Juin 2015 - 0:21

j'ai vérifier si il y avait des défaut avec la valise xr25 chez mon mecano,mais aucun n'est remonte,quant on a fait le test le voyant n’était pas allume???
par contre je n'ai pas vérifier les autres voyant as tu une astuces pour vérifier ?
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  ludo33 le Mer 17 Juin 2015 - 0:29

Titi63 a écrit:j'ai vérifier si il y avait des défaut avec la valise xr25 chez mon mecano,mais aucun n'est remonte,quant on a fait le test le voyant n’était pas allume???
par contre je n'ai pas vérifier les autres voyant as tu une astuces pour vérifier ?

Logiquement ils s'allument à la mise sous tension et s'éteignent après le démarrage du moteur.
Ton mécano a t'il la Renault clip ?
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2367
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Mer 17 Juin 2015 - 0:44

pour les voyant je regarde mieux demain mais normalement c'est bon ils s'allument et s’éteignent....
en ce qui concerne la Renault clip dont tu me parle je ne savait pas ce que c’était,il a fait un essai avec un pc,un boitier et un adapter qui n'a pas reconnu la voiture ça n'a pas marche..
Apres je pense qu'il n'as pas voulu passer trop de temps car il est simple employé , non facture ses patrons n'aiment pas trop c'est entre nous Rolling Eyes
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Mer 17 Juin 2015 - 14:12

Les 2 voyants s'allument au contact et s’éteignent au démarrage tout est ok
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  ludo33 le Mer 17 Juin 2015 - 17:16

Titi63 a écrit:Les 2 voyants s'allument au contact et s’éteignent au démarrage tout est ok
Thierry,

Logiquement tu as plusieurs voyants sur la partie débordée de droite (derriere le commodo).
Je suis au taf donc pas le détails devant les yeux mais dans le livret de la GTA ils ont indiqués
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2367
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Jeu 18 Juin 2015 - 14:12

Merci ludo je regarde mieux
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Ven 19 Juin 2015 - 13:24

Apres avoir passer tous l'allumage en revue donc entièrement neuf mes coupures moteur persiste encore Mad
Donc je me dirige vers alimentation et pour commencer le relais de la pompe,apparemment 1 pour les 2 et en enlèvent le dossier voici ce que j'ai trouve....Une jolie bidouille qui me plait moyennement avec un relais qui pour moi pas d'origine les photos sont parlantes





avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  4n0x le Ven 19 Juin 2015 - 13:32

Ça sent l'alarme avec anti-démarrage ça.........
avatar
4n0x
Pilote confirmé
Pilote confirmé

Messages : 1219
Date d'inscription : 08/04/2014
Localisation : Haute-Savoie

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Ven 19 Juin 2015 - 16:08

L'alarme anti démarrage???Rolling Eyes
Je ne pense pas que mon alpine en soit équipée ?? Suspect
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  ludo33 le Ven 19 Juin 2015 - 16:24

Mouais pas très catholique !!!
C'est peut une source de problème se relais !!!
il vaudrait voir qu'elles sont les bornes utilisées sur le relais et voir ce qui se passe quand tu enleves le relais.
Après tu shunte les bornes 86 avec 87 et après 86 avec 87a (je suppsoe que c'est la borne 86 qui doit être de l'autre coté du contact (pas visible sur la photo).
Cette manip permet de savoir l'utilité de ce relais.
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2367
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Ven 19 Juin 2015 - 19:46

Comme on peut voir sur une des photos,il y a une borne qui n'est pas utilise(celle du milieu)

On m'a aiguillé sur une nouvelle piste cet après midi,en discutant avec mon voisin de mes problèmes sur la GTA. Son oncle mécano spécialiste Renault et ayant travaille beaucoup avec les coupe clio etc...possède justement la même que la mienne.Il l'appel explique le problème arrêt moteur attente pour redémarrage il a eu le même problème impossible de trouver jusqu au jour ou la pompe de gavage lâche et 30l d essence par terre..Une foie la pompe changée il n'a plus eu se souci,il m'explique que dans un premier temps cette pompe sert a envoyer l'essence a l'autre et ensuite elle tourne en permanence et permet de refroidir l'essence via le réservoir auxiliaire...Juste ou pas juste une piste a prendre au sérieux.
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  ludo33 le Ven 19 Juin 2015 - 23:16

Il a raison si la pompe HP n'a pas la force d'aspirer l'essence et le comprimé.
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2367
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  sportiva 850 le Ven 19 Juin 2015 - 23:38

Bonsoir,
mon papa avait eu le m^me pb
et c'était la pompe sous le reservoir qui était hs.
On avait cherché pendant plusieurs mois.
On a trouvé en branchant un mano de pression d'essence vers la rampe
d'injection.
Laurent

sportiva 850
Pilote confirmé
Pilote confirmé

Messages : 157
Date d'inscription : 11/02/2014
Localisation : DIJON

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Ven 19 Juin 2015 - 23:57

Je parle de celle a l'avant de la voiture,celle de l’arrière ne tourne pas en permanence ce qu'il m'a dit...

Je vais voir si je peut les tester.
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  ludo33 le Sam 20 Juin 2015 - 11:09

Pour moi les deux pompes tournent en permanence (moteur tournant)  car cela permet de maintenir la pression dans la rampe.
La pompe à l'avant sert à gaver la pompe de pression la pression dans la rampe et recul par le régulateur en bout de rampe.
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2367
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  sportiva 850 le Sam 20 Juin 2015 - 20:46

Bonjour,
ce qui est traitre c'est qu'il y a le réservoir tampon qui est dans le passage
de roue arrière.Tant que celui-ci est remplis d'essence tu n'a pas la coupure.
J'ai fais 20 kms la voiture c'est arretée et plus moyen de redémarrer, j'attendais plusieurs
minutes et celle-ci redémarrait . scratch
Cette sal.perie de panne nous a fait tourner en rond pendant plusieurs long mois.
laurent

sportiva 850
Pilote confirmé
Pilote confirmé

Messages : 157
Date d'inscription : 11/02/2014
Localisation : DIJON

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  sportiva 850 le Sam 20 Juin 2015 - 20:49

Mon papa avait mit un mano de pression d'essence dans l'habitacle et
c'est comme ça que la panne avait été trouvée.
Laurent

sportiva 850
Pilote confirmé
Pilote confirmé

Messages : 157
Date d'inscription : 11/02/2014
Localisation : DIJON

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Dim 21 Juin 2015 - 11:13

Sur la williams,suite a un arrêt prolonge essence sale ds le réservoir(calamine noir). La pompe de gavage, qui est unique,immergé dans le réservoir donc avant le filtre la calamine venait bouche la crépine.Je n'avait pas tout a fait les même symptôme que l'alpine,pas de coupures moteur mais des rates avec une grosse perte de puissance..C'est pour cela que je ne me suis pas dirige directement vers un défauts d’arrivé d'essence....Bon en espérant que ce soit ça Suspect
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  hirel le Dim 21 Juin 2015 - 19:26

Tiens nous au courant, ça peu servir
avatar
hirel
Pilote confirmé
Pilote confirmé

Messages : 150
Date d'inscription : 28/03/2015
Localisation : puttelange aux lacs (57)

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  denis71 le Dim 21 Juin 2015 - 23:15

j'ai un copain qui a eu se probléme sur ca v6 turbo et cela venait de la pompe a essence qui se situe a l'avant,a chaud la pompe ne fonctionnait plus,il fallait attendre que la voiture refroidisse pour pouvoir redémarer.
avatar
denis71
Pilote confirmé
Pilote confirmé

Messages : 290
Date d'inscription : 15/12/2013
Localisation : Saône-et-Loire (71)

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 7 1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum