Problème de démarrage

Page 3 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème de démarrage

Message  Titi63 le Lun 30 Nov 2015 - 22:01

Bravo toi aussi tu t en sort avec tes petits souci,que du bon en cette fin d année
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  PHIL TIM le Sam 5 Déc 2015 - 12:22

Une pièce défectueuse et hop, çà suffit pour avoir plein de souci, faut vérifier tous les basiques et remplacer par du neuf en origine s'il faut.

Pour ma part, une fois changé la tête et doigt d'allumage ( seulement 8 mois ) , tout est rentré dans l'ordre. Et il faut rouler avec nos caisses, il n'y a pas à chier. cheers

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 8222
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  PHIL TIM le Dim 27 Déc 2015 - 15:54

Coucou, voilà, arrive bientôt le 31, bin elle me fait tout cette sal....................... Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad

Problèmes pour démarrer, je cale à tous les stop ou feux, elle pète dans tous les sens, elle s'étouffe toute seule au ralenti bref elle m'emmerde là, je le dis.... Evil or Very Mad Evil or Very Mad Evil or Very Mad

bougies, tête et doigt 3 mois, pompe à essence ( arrière ) neuve aussi, après au plus, tous les pièces sont d'origine et 5 ans au plus ( filtres à essence, pmh, faisceau ..) et la bobine date de début d'année en neuf aussi.

Je vais refaire encore les basiques pour voir et commencer par la tête et doigt d'allumage. Suspect Suspect Suspect Suspect Suspect Suspect

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 8222
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  4n0x le Dim 27 Déc 2015 - 20:33

Tes tuyaux d'air sont tous ok et bien serrés???
Il suffit d'un de craqué pour caler souvent avec ces nos vieilles injection!
avatar
4n0x
Pilote confirmé
Pilote confirmé

Messages : 1276
Date d'inscription : 08/04/2014
Localisation : Haute-Savoie

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  berlinette44 le Dim 27 Déc 2015 - 23:05

Salut ma poule, essaies de démonter ta sonde lambda et de la nettoyer, ainsi que le connecteur. Regardes aussi le tuyau du capteur de pression absolu, et idem le connecteur.Egalement, vérifies les contacts du capteur de position de papillon.

Tiens moi au jus
avatar
berlinette44
Jeune pilote
Jeune pilote

Messages : 26
Date d'inscription : 24/08/2013
Localisation : Loire-Atlantique (44)

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  PHIL TIM le Dim 27 Déc 2015 - 23:10

hello mon grand,

la sonde lamdda a 4 ans ( suite à mon changement d'embrayage ), tous les tuyaux sont neufs et en origine, connecteur et branchements tuyaux ok.

Reste le capteur papillon, à contrôler donc, je fais çà en semaine et je te tiens au jus.

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 8222
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Scalp le Lun 28 Déc 2015 - 1:45

salut Phil,

j'avais un soucis similaire, pétarade, démarrage difficile à chaud, elle calais à un feu, etc.....
Une galère qui durait et s'accentuait ;
je l'ai donc apporté chez Mr GREGOIRE et tout est revenu dans l'ordre, il mà démonté et nettoyé le boitier papillon puis changé le régulateur de pression car la membrane n'était plus étanche et laissait passer de l'essence vers la rampe d'admission, peut etre ça ton problème ?
Très très bien le garage GREGOIRE Very Happy

ça m'a changeait la vie  bounce
A+
avatar
Scalp
Pilote confirmé
Pilote confirmé

Messages : 269
Date d'inscription : 13/10/2015
Localisation : Lorraine

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  berlinette44 le Lun 28 Déc 2015 - 11:59

Je rejoins "Scalp" sur l'éventualité du régulateur de pression d'essence, membrane déchirée ou ressort cassé.....
avatar
berlinette44
Jeune pilote
Jeune pilote

Messages : 26
Date d'inscription : 24/08/2013
Localisation : Loire-Atlantique (44)

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  PHIL TIM le Lun 28 Déc 2015 - 12:07

J'avais changé aussi mon régulateur de pression d'essence il y a 4 ans lors de mon embrayage.

On peut la contrôler comment cette pièce ???

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 8222
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  berlinette44 le Lun 28 Déc 2015 - 14:00

tu as une entrée d'essence, une sortie d'essence qui doivent communiquer plus ou moins suivant le besoin. Et tu as un piquage/régulation sur le dessus qui en aucun cas ne dois communiquer avec le circuit d'essence !!!! Souffles dedans ou au compresseur mais pas plus de 2 bars. Ceci te permettras de vérifier ta membrane.
Après si c'est un soucis de ressort cassé, tu ne pourras le constater qu'en ouvrant, ou en essayant un autre, ton ancien par exemple...
Dernière solution pour diagnostiquer, poser un manomètre sur le circuit d'essence pour vérifier les pressions réelles.....mais là faut le matos et connaitre les pressions désirées d'origine...
avatar
berlinette44
Jeune pilote
Jeune pilote

Messages : 26
Date d'inscription : 24/08/2013
Localisation : Loire-Atlantique (44)

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  palpine le Lun 28 Déc 2015 - 14:11

PHIL TIM a écrit:Coucou, voilà, arrive bientôt le 31, bin elle me fait tout cette sal....................... Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad

Problèmes pour démarrer, je cale à tous les stop ou feux, elle pète dans tous les sens, elle s'étouffe toute seule au ralenti bref elle m'emmerde là, je le dis.... Evil or Very Mad Evil or Very Mad Evil or Very Mad

bougies, tête et doigt 3 mois, pompe à essence ( arrière ) neuve aussi, après au plus, tous les pièces sont d'origine et 5 ans au plus ( filtres à essence, pmh, faisceau ..) et la bobine date de début d'année en neuf aussi.

Je vais refaire encore les basiques pour voir et commencer par la tête et doigt d'allumage. Suspect Suspect Suspect Suspect Suspect Suspect

Phil ça se mérite une Alpine.

Surtout ne te décourage pas car ceux sont des autos fabuleuses...surtout la GTA.
Bientôt 21 ans que je possède la mienne et j'ai toujours le même plaisir à son volant qu'au premier jour..
avatar
palpine
Pilote confirmé
Pilote confirmé

Messages : 321
Date d'inscription : 14/07/2012

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  PHIL TIM le Lun 28 Déc 2015 - 21:28

Premiers démontages et premier constat.

La tête d'allumage, bin le charbon est mort une fois de plus.......bizarre, les bougies, ras normalement à voir les photos. Après un appel à un ami lol! lol! lol! lol! ( Daniel ), peut être un problème de distance du support du doigt suite à mon changement de joint spi à l'époque, peut être pas assez serré bref à contrôler.

Pour mon régulateur essence, à contrôler également, à suivre donc.






_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 8222
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  4n0x le Lun 28 Déc 2015 - 23:27

Abusé ton allumeur..... il est pas vieu en plus....
C'est du Chintok?
avatar
4n0x
Pilote confirmé
Pilote confirmé

Messages : 1276
Date d'inscription : 08/04/2014
Localisation : Haute-Savoie

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  denis71 le Lun 28 Déc 2015 - 23:57

sur mon alpine avec moteur 3 litres injection 12s types safrane,allumage avec trois doubles bobines,j'ai pas ce probléme vraiment le top
avatar
denis71
Pilote confirmé
Pilote confirmé

Messages : 291
Date d'inscription : 15/12/2013
Localisation : Saône-et-Loire (71)

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  gégéta le Mar 29 Déc 2015 - 0:43

tu les sert pas trop fort les 3 petites vis ?
le devil ne donne pas de coup de chaud a la tete d allumeur
au niveau de la bobine ? elle ne peux pas merder et faire cramer la tete ?
voila quelques idées... car c est pas trop normal ca... Neutral
avatar
gégéta
Pilote confirmé
Pilote confirmé

Messages : 2601
Date d'inscription : 27/11/2012
Localisation : savoie 73

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  PHIL TIM le Mar 29 Déc 2015 - 12:36

4n0x a écrit:Abusé ton allumeur..... il est pas vieu en plus....
C'est du Chintok?

Non, qualité Allemande et quand j'ai du déposer le doigt, le plastique a cassé de peur et les 3 vis, pourtant serrées normalement bin du sortir la pince étau.

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 8222
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  dan88 le Mar 29 Déc 2015 - 12:57

PHIL TIM a écrit:Premiers démontages et premier constat.

La tête d'allumage, bin le charbon est mort une fois de plus.......bizarre, les bougies, ras normalement à voir les photos. Après un appel à un ami lol! lol! lol! lol! ( Daniel ), peut être un problème de distance du support du doigt suite à mon changement de joint spi à l'époque, peut être pas assez serré bref à contrôler.

Pour mon régulateur essence, à contrôler également, à suivre donc.






Philippe, tes bougies sont trop froide, pas bon, à remplacer, par contre, beaucoup de Gta et A610 tournent avec une tête dans cet état.
Contrôle l'étanchéité du régulateur et amortisseur pulsation, dépose et nettoyage du boitier papillon comme je te l'ai dit hier, contrôle du RCO ralenti Valeur entre 2.4 et 3.6 - contrôle conformité du circuit essence (pression 3 bar et débit 1.5 l en 30 secondes).
Vérifie aussi l’intégrité de toutes tes masses dans le compartiment moteur.
avatar
dan88
Pilote confirmé
Pilote confirmé

Messages : 493
Date d'inscription : 01/04/2013
Localisation : Rambervillers

http://www.garagegregoirealpine.com/

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  PHIL TIM le Mar 29 Déc 2015 - 13:22

Bougies trop froides, çà veut quoi ????? scratch scratch

Pour le contrôle du RCO, là je dois passer en concession ???? C'est la pollution, c'est çà ?????

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 8222
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  palpine le Mar 29 Déc 2015 - 14:16

C’était un doigt Bosch?

J'ai eu exactement le même soucis en début d'année... doigt cassé dans les 15 jours suivant son changement avec en prime une vis...

Je pense aussi qu'il faut au montage s'assurer de la propreté du support et du doigt car la moindre saleté t'empêche un plaquage optimal et au serrage le doigt casse. affraid
avatar
palpine
Pilote confirmé
Pilote confirmé

Messages : 321
Date d'inscription : 14/07/2012

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  palpine le Mar 29 Déc 2015 - 14:17

PHIL TIM a écrit:Bougies trop froides, çà veut quoi ????? scratch scratch

Pour le contrôle du RCO, là je dois passer en concession ???? C'est la pollution, c'est çà ?????

Tu avais quoi comme ref de bougie?
avatar
palpine
Pilote confirmé
Pilote confirmé

Messages : 321
Date d'inscription : 14/07/2012

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  dan88 le Mar 29 Déc 2015 - 19:01

PHIL TIM a écrit:Bougies trop froides, çà veut quoi ????? scratch scratch

Pour le contrôle du RCO, là je dois passer en concession ???? C'est la pollution, c'est çà ?????

appelle moi ce soir.
avatar
dan88
Pilote confirmé
Pilote confirmé

Messages : 493
Date d'inscription : 01/04/2013
Localisation : Rambervillers

http://www.garagegregoirealpine.com/

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  alpine68 le Mar 29 Déc 2015 - 19:31

PHIL TIM a écrit:Premiers démontages et premier constat.

La tête d'allumage, bin le charbon est mort une fois de plus.......bizarre, les bougies, ras normalement à voir les photos. Après un appel à un ami lol! lol! lol! lol! ( Daniel ), peut être un problème de distance du support du doigt suite à mon changement de joint spi à l'époque, peut être pas assez serré bref à contrôler.

Pour mon régulateur essence, à contrôler également, à suivre donc.






Bizarre Phil , j'ai jamais vu ca !!
Daniel saura quoi te dire ...
avatar
alpine68
Pilote confirmé
Pilote confirmé

Messages : 2115
Date d'inscription : 29/10/2009
Localisation : 68200 Mulhouse

http://[url=http://www.servimg.com/image_preview.php?i=379&u

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  alpine68 le Mar 29 Déc 2015 - 19:33

Au fait

Bonnes fetes à tous

clown clown
avatar
alpine68
Pilote confirmé
Pilote confirmé

Messages : 2115
Date d'inscription : 29/10/2009
Localisation : 68200 Mulhouse

http://[url=http://www.servimg.com/image_preview.php?i=379&u

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  ludo33 le Mar 29 Déc 2015 - 20:44

Bizarre !!!
Mais l'explication de Daniel est sûrement la Bonn ton doigt doit trop à appuyé sur le charbon

Bonnes fête de fon d'année à toutes et à tous !!
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2419
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  verte.gre le Mar 29 Déc 2015 - 21:36

PHIL TIM a écrit:Bougies trop froides, çà veut quoi ????? scratch scratch

Pour le contrôle du RCO, là je dois passer en concession ???? C'est la pollution, c'est çà ?????

bonjour , Bougies trop froides sur la photo ,on le voit a quoi ?

verte.gre
Pilote adolescent
Pilote adolescent

Messages : 67
Date d'inscription : 19/07/2015

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum