Poursuite de restauration V6 Turbo

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Poursuite de restauration V6 Turbo

Message  Thierry13009 le Dim 2 Juil 2017 - 15:37

Oui des que je mets le contact
Qd je tourne le bouton j'ai bien le ventilo qui se met en vitesse lente
Si je demande plus froid le ventilo passé en vitesse rapide
Je n'ai plus l'ancien pressostat
avatar
Thierry13009
Pilote adolescent
Pilote adolescent

Messages : 90
Date d'inscription : 16/12/2015
Localisation : 13 St Victoret

Revenir en haut Aller en bas

Re: Poursuite de restauration V6 Turbo

Message  ggnomade le Dim 2 Juil 2017 - 16:39

Débranche ta sonde pour voir
avatar
ggnomade
Pilote confirmé
Pilote confirmé

Messages : 1544
Date d'inscription : 14/09/2015
Localisation : les bordes

Revenir en haut Aller en bas

Re: Poursuite de restauration V6 Turbo

Message  Thierry13009 le Lun 3 Juil 2017 - 1:57

Sonde debranchée...il ne se passe rien..
A suivre!
avatar
Thierry13009
Pilote adolescent
Pilote adolescent

Messages : 90
Date d'inscription : 16/12/2015
Localisation : 13 St Victoret

Revenir en haut Aller en bas

Re: Poursuite de restauration V6 Turbo

Message  dan88 le Lun 3 Juil 2017 - 13:07

Sur la bouteille, un des pressostat (connecteur marron)commande la grande vitesse ventilo radiateur au delà de 19 bar et l'autre (connecteur gris) est la basse pression qui coupe la clim si manque de pression, le 3ème pressostat, photo ci joint, (connecteur noir) se trouve à droite à coté de la vis de purge du radiateur et sert à couper le compresseur si le circuit est en surpression.



ton problème doit être lié à la commande qui transite par le boitier 528 du schéma, il faut contrôler les continuités ou court circuit des lignes qui arrive sur ce boitier.
Peut être que ton boitier 528 à pris un coup de chaud  à cause du branchement de ton pressostat 4 voies sur la bouteille.
avatar
dan88
Pilote confirmé
Pilote confirmé

Messages : 454
Date d'inscription : 01/04/2013
Localisation : Rambervillers

http://www.garagegregoirealpine.com/

Revenir en haut Aller en bas

Re: Poursuite de restauration V6 Turbo

Message  Thierry13009 le Mer 5 Juil 2017 - 19:37

Merci Dan88 pour tes idées.
J'ai changé le boitier Thermostat air (connecteur 528): pas de différence
J'ai connecté une autre platine chauff/clim aux connecteurs 528 et 82, fonctionnement identique....
Résultat: l'embrayage electromagnetique continue à claquer à la mise du contact accessoires et idem contact pour demarrer.
Alors j'en ai eu marre et ai décidé d'aller faire un tour avec le compresseur connecté: résultat, la clim semble fonctionner normalement, bon pas tres vigoureuse niveau froid, mais ca régule et les ventilos semblent se déclencher comme il faut et quand il faut. Est-ce un fonctionnement normal? Peut etre que oui.
Pas de bruit alarmant, juste le compresseur qui siffle un peu.
Nota: comme je viens aussi d'installer mon Valendru inox, ca couvre le bruit du compresseur....

Je vais poursuivre ainsi et voir si ca tient. Pour info il faisait plus de 32° lors de mon essai de 15 km ville et route.

Amitiés Thierry
avatar
Thierry13009
Pilote adolescent
Pilote adolescent

Messages : 90
Date d'inscription : 16/12/2015
Localisation : 13 St Victoret

Revenir en haut Aller en bas

Re: Poursuite de restauration V6 Turbo

Message  Thierry13009 le Mer 5 Juil 2017 - 23:47

Bon et encore 70 km ce soir, ca fait toujours du froid et pas de dégats apparents côté compresseur.
Affaire à suivre.

Thierry
avatar
Thierry13009
Pilote adolescent
Pilote adolescent

Messages : 90
Date d'inscription : 16/12/2015
Localisation : 13 St Victoret

Revenir en haut Aller en bas

Re: Poursuite de restauration V6 Turbo

Message  Kcnarfi le Jeu 6 Juil 2017 - 15:38

Si je comprends bien, tout fonctionne bien mais ton compresseur tourne en permanence même quand tu mets pas la clim ?
avatar
Kcnarfi
Pilote adolescent
Pilote adolescent

Messages : 62
Date d'inscription : 20/10/2015
Localisation : Saînt Etienne

Revenir en haut Aller en bas

Re: Poursuite de restauration V6 Turbo

Message  Kcnarfi le Jeu 6 Juil 2017 - 15:41

pat 02 a écrit:
Kcnarfi a écrit:Pour info j'ai fait recharger la mienne la semaine dernière en R413 sans modifs et tout fonctionne. Par contre la clim d'une GTA n'est pas aussi efficace que ce qu'on peut connaître dans d'autres autos, mais c'est quand même bien utile, voir même indispensable dans ce genre d'auto.


normalement c'est du r12 le gaz d'origine sur les gta tout comme les r25 v6t et vu que le r12 on le trouve plus tu est passer au r413 sans modif Question

Oui c'est ça. Il suffit juste d'avoir les bons embouts. C'est en tous cas ce que m'a dit mon mécano...
avatar
Kcnarfi
Pilote adolescent
Pilote adolescent

Messages : 62
Date d'inscription : 20/10/2015
Localisation : Saînt Etienne

Revenir en haut Aller en bas

Re: Poursuite de restauration V6 Turbo

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum