Arrêt moteur à chaud

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Arrêt moteur à chaud

Message  Titi63 le Ven 24 Juin 2016 - 12:31

Si déclenchement à 90° fonctionnement normal...
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: Arrêt moteur à chaud

Message  lamiche le Ven 24 Juin 2016 - 20:20

Bonsoir à tous

J'ai eu le problème de démarrage à chaud il y a quelques années avec ma D502, c’était ma sonde de température sur la pompe à eau qui était HS, et depuis RAS!

Lamiche

lamiche

Messages : 1
Date d'inscription : 12/02/2014

Revenir en haut Aller en bas

Re: Arrêt moteur à chaud

Message  Anthoine le Ven 1 Juil 2016 - 12:14

Bonjour

J'ai visité tous les connecteurs, remplacé le support de relais du circuit d'injection et shunter un connecteur 6 broches dans l'aile arrière droite.
Durant les 3 jours de Rallye touristique dans le Gâtinais, aucun problème.
Il est vrai qu'il ne faisait pas très chaud.

J'ai l'impression que ma GTA ne tourne pas assez.

BR
Anthoine
avatar
Anthoine
Pilote confirmé
Pilote confirmé

Messages : 257
Date d'inscription : 16/06/2015
Localisation : Paris

Revenir en haut Aller en bas

Re: Arrêt moteur à chaud

Message  ludo33 le Sam 2 Juil 2016 - 1:19

Anthoine a écrit:Bonjour

J'ai visité tous les connecteurs, remplacé le support de relais du circuit d'injection et shunter un connecteur 6 broches dans l'aile arrière droite.
Durant les 3 jours de Rallye touristique dans le Gâtinais, aucun problème.
Il est vrai qu'il ne faisait pas très chaud.

J'ai l'impression que ma GTA ne tourne pas assez.

BR
Anthoine

Le connecteur en question c'est pas celui qui alimente la pompe HP ?
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2367
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Arrêt moteur à chaud

Message  Anthoine le Sam 2 Juil 2016 - 5:58

Ce connecteur a 6 broches.
Lorsqu'il est déconnecté la pompe arrière ne fonctionne plus.
Mais je ne suis pas certain que la cause des pannes venait de lui.
Je pense que c'était le support du relais d'injection, placé entre les deux sièges arrière.
Celui-ci commande le relais de la pompe arrière.
avatar
Anthoine
Pilote confirmé
Pilote confirmé

Messages : 257
Date d'inscription : 16/06/2015
Localisation : Paris

Revenir en haut Aller en bas

Re: Arrêt moteur à chaud

Message  ludo33 le Sam 2 Juil 2016 - 22:52

Anthoine a écrit:Ce connecteur a 6 broches.
Lorsqu'il est déconnecté la pompe arrière ne fonctionne plus.
Mais je ne suis pas certain que la cause des pannes venait de lui.
Je pense que c'était le support du relais d'injection, placé entre les deux sièges arrière.
Celui-ci commande le relais de la pompe arrière.

Cela peut aussi venir de là !! Ou des deux !
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2367
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Arrêt moteur à chaud

Message  Anthoine le Lun 12 Sep 2016 - 23:14

Pour clôturer mon signalement d'incident

J'ai changé le connecteur repéré 445 dans les schémas et les deux relais repérés 381 et 493.
Plus de coupure moteur.
avatar
Anthoine
Pilote confirmé
Pilote confirmé

Messages : 257
Date d'inscription : 16/06/2015
Localisation : Paris

Revenir en haut Aller en bas

Re: Arrêt moteur à chaud

Message  Arno le Lun 12 Sep 2016 - 23:21

Salut !

Ok, et donc ???

On ne connaît pas tous le schéma électrique de la GTA par cœur ...
2-3 photos des trucs ?
Leur emplacement ?
Leur source d'approvisionnement ?
Des Réf ?
Des Prix ?
Un merci ?

Il ne faut pas seulement passer demander de l'aide, il faut aussi donner un peu de retour sur ses propres expériences ... je pense que tu comprends de quoi je parle, non ?

La timidité sans doute ?

Thanks !
avatar
Arno
Pilote confirmé
Pilote confirmé

Messages : 473
Date d'inscription : 19/07/2013
Localisation : 60

Revenir en haut Aller en bas

Re: Arrêt moteur à chaud

Message  4n0x le Mar 13 Sep 2016 - 10:55

Content que ta GTA marche, mais une ou deux photos comme demandé par Arno....
avatar
4n0x
Pilote confirmé
Pilote confirmé

Messages : 1217
Date d'inscription : 08/04/2014
Localisation : Haute-Savoie

Revenir en haut Aller en bas

Re: Arrêt moteur à chaud

Message  pat 02 le Mar 13 Sep 2016 - 14:59

Arno a écrit:Salut !

Ok, et donc ???

On ne connaît pas tous le schéma électrique de la GTA par cœur ...
2-3 photos des trucs ?
Leur emplacement ?
Leur source d'approvisionnement ?
Des Réf ?
Des Prix ?
Un merci ?

Il ne faut pas seulement passer demander de l'aide, il faut aussi donner un peu de retour sur ses propres expériences ... je pense que tu comprends de quoi je parle, non ?

La timidité sans doute ?

Thanks !

+1 tu demande beaucoup mais derrière si tu a résolu le problème seul il faut des photos des pièce et de leur emplacement

avatar
pat 02
Pilote confirmé
Pilote confirmé

Messages : 1102
Date d'inscription : 13/11/2013
Localisation : Aisne (02)

Revenir en haut Aller en bas

Re: Arrêt moteur à chaud

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum