relais tachymetrique gta atmo

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: relais tachymetrique gta atmo

Message  sebgt83 le Mar 23 Aoû 2016 - 0:29

dan88 a écrit:Méa culpa, j'ai répondu sans lire depuis le début, ca m'apprendra pour la prochaine fois et m'évitera de passer pour un con.
Effectivement, sur les atmosphériques, la pompe est alimentée par ce relais via un acquittement venant de la bobine, donc sous démarreur et non sous APC comme la turbo
Toutefois, la pompe débitant au alentour de 100 litres/heure, je maintiens que votre problème de démarrage même après un long arrêt vient d'ailleurs.

Tu.penses pas à l'évaporation de l'essence ?

Moi si je M en sers une fois par semaine ça démarre au quart de tour.

Sinon faut un peu tirer. Après ç est un carbu ..... Smile
avatar
sebgt83
Pilote confirmé
Pilote confirmé

Messages : 178
Date d'inscription : 04/05/2011

Revenir en haut Aller en bas

Re: relais tachymetrique gta atmo

Message  dan88 le Mar 23 Aoû 2016 - 9:11

sebgt83 a écrit:
dan88 a écrit:Méa culpa, j'ai répondu sans lire depuis le début, ca m'apprendra pour la prochaine fois et m'évitera de passer pour un con.
Effectivement, sur les atmosphériques, la pompe est alimentée par ce relais via un acquittement venant de la bobine, donc sous démarreur et non sous APC comme la turbo
Toutefois, la pompe débitant au alentour de 100 litres/heure, je maintiens que votre problème de démarrage même après un long arrêt vient d'ailleurs.

Tu.penses pas à l'évaporation de l'essence ?

Moi si je M en sers une fois par semaine ça démarre au quart de tour.

Sinon faut un peu tirer.  Après ç est un carbu ..... Smile

je ne dis pas qu'il n'existe pas un phénomène d'évaporation dû au temps, mais vu le débit de la pompe, le remplissage de la cuve est très rapide.
avatar
dan88
Pilote confirmé
Pilote confirmé

Messages : 474
Date d'inscription : 01/04/2013
Localisation : Rambervillers

http://www.garagegregoirealpine.com/

Revenir en haut Aller en bas

Re: relais tachymetrique gta atmo

Message  ludo33 le Mar 23 Aoû 2016 - 13:08

D'après le schéma électrique , le relais tachymetrique se colle sur impulsion de l'allumage.
Donc si la pompe est en bonne état le démarrage est quasi instantané.
Donc il y a un souci de collage du relais soit parce qu'il est fatigué soit le signal d'impulsion venant de la bobine est trop faible.
Autre possibilité le desamorçage du circuit d'essence.
Tout cela en supposant que la pompe et le filtre à essence sont en parfait état.
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2415
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: relais tachymetrique gta atmo

Message  bouvier jean marc le Ven 9 Sep 2016 - 19:56

j'ai donc monté un bouton poussoir pris sur un + APC lorsque je met le contact j'appuie dessus quelques secondes pour remplir les cuves et j'actionne mon démarreur après, maintenant elle démarre au quart de tour après une immobilisation prolongée ou une pose en haut d'un col moteur bien chaud, ceci permet aussi de beaucoup moins solliciter le démarreur, merci de vos retours qui mon bien orienté.
avatar
bouvier jean marc
Pilote adolescent
Pilote adolescent

Messages : 68
Date d'inscription : 17/05/2015
Localisation : nimes

Revenir en haut Aller en bas

Re: relais tachymetrique gta atmo

Message  sebgt83 le Ven 9 Sep 2016 - 21:26

Impeccable ça. ....
C'était sur que ça marche. Very Happy
avatar
sebgt83
Pilote confirmé
Pilote confirmé

Messages : 178
Date d'inscription : 04/05/2011

Revenir en haut Aller en bas

Re: relais tachymetrique gta atmo

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum