Problème de clignotants sur Alpine GTA

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de clignotants sur Alpine GTA

Message  PHIL TIM le Mar 7 Mai 2013 - 21:02

Tout est ds le titre , pour faire court , tout fonctionne bien sauf le côté gauche , il reste collé , en mode allumé.

Ou est la centrale clignotante , un bon graissage va lui faire du bien je crois , mercçi d' avance. Very Happy Very Happy

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 7932
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Problème de clignotants sur Alpine GTA

Message  PHIL TIM le Dim 12 Mai 2013 - 20:27

Bon , à la demande générale lol! lol! lol!

Démontage des caches , la centrale se trouve à droite de la colonne de direction sur un support , on démonte encore un peu , on débranche sans rien cassé et rien de spécial , un peu de wd40 , je remonte et essai et là , çà colle des 2 côtés , au secours........ Suspect Suspect Suspect

Redémontage , séchage en règle , je profite pour voir comment çà fonctionne en touchant légérement les 2 ressorts , je remonte et cool çà fonctionne bien des 2 côtés , en gros des bobines avec contact par des plots montés sur ressorts donc et pleins de résistances. Shocked Shocked Shocked

Je pense que çà va ne durer qu' un petit moment mon intervention , j' aurai droit à la changer après mais faut modifier le faisceau avec une nouvelle centrale et prise de celle de la a610( d'origine safrane), solution prise à Dieppe. Cool

Centrale cartier ref ( voir photo ), à mon avis c' est pas du spécifique donc recherche à faire sur des modèles renault de l'époque ( fuego, r18, espace 1 ..............)

Les photos:








_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 7932
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Problème de clignotants sur Alpine GTA

Message  phb77 le Dim 12 Mai 2013 - 20:34

A la demande générale ... MERCI Phil pour ce tuto et les photos Very Happy !

Certainement très utiles, dès qu'un d'entre nous aura ce type de problème Embarassed ...

_________________
De 87 à 89: A110 V85 de 1974, N° 14713,
De 89 à 90: A310 V6 de 1981, N° 48707,
Depuis 12/90: GTA Europa Cup version route, N° 20061,
Depuis le 26/12/2007: A310 1600 VE de 1972, N° 396.

Membre de l'Alpine Francilienne en 1992 et en ... 2012.

Créateur de ce Forum et des sites Web suivants:
http://alpine-gta-europacup.pagesperso-orange.fr/
http://alpinegta610.toile-libre.org/
http://fr.linkedin.com/pub/forum-alpine-gta-et-a610/ab/b4/853
http://www.facebook.com/PhilBoophb77
avatar
phb77
Admin
Admin

Messages : 8843
Date d'inscription : 28/09/2009
Localisation : Provins (77)

http://pagesperso-orange.fr/alpine-gta-europacup/

Revenir en haut Aller en bas

Re: Problème de clignotants sur Alpine GTA

Message  PHIL TIM le Dim 12 Mai 2013 - 20:44

Est ce que cette marque exite encore ???? Une photo plus nette , je lance mes recherches mais si vous avez des infos , on prend ici aussi.

REF : 01386 . Very Happy


_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 7932
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Problème de clignotants sur Alpine GTA

Message  Lauples le Lun 13 Mai 2013 - 12:07

Bonjour, j'ai trouvé cela comme référence: 6001018629 91.01€ H.T . pas dispo chez Renault , peut être à Dieppe ?
Bonne journée, Laurent.
avatar
Lauples
Pilote confirmé
Pilote confirmé

Messages : 592
Date d'inscription : 05/08/2012
Localisation : Beauvais (60)

Revenir en haut Aller en bas

Re: Problème de clignotants sur Alpine GTA

Message  PHIL TIM le Lun 13 Mai 2013 - 20:08

Lauples a écrit:Bonjour, j'ai trouvé cela comme référence: 6001018629 91.01€ H.T . pas dispo chez Renault , peut être à Dieppe ?
Bonne journée, Laurent.

Plus dispo sous cette forme là mais même ref avec modifs à faire car centrale clignotante de d503 , schéma et prise fournie. Smile


_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 7932
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Problème de clignotants sur Alpine GTA

Message  Lauples le Lun 13 Mai 2013 - 21:38

Cool, te voilà tiré d'affaire. Very Happy
avatar
Lauples
Pilote confirmé
Pilote confirmé

Messages : 592
Date d'inscription : 05/08/2012
Localisation : Beauvais (60)

Revenir en haut Aller en bas

Re: Problème de clignotants sur Alpine GTA

Message  PHIL TIM le Lun 13 Mai 2013 - 21:59

Lauples a écrit:Cool, te voilà tiré d'affaire. Very Happy

Pour le plus tard possible , je ne veux pas toucher au faisceau pour le moment et en électricité je débute donc.

J'essaie de savoir si on peut retrouver cette centrale sur d'autres véhicules, si la marque CARTIER existe toujours ou pas ??? Shocked Shocked

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 7932
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Problème de clignotants sur Alpine GTA

Message  9095 le Lun 13 Mai 2013 - 23:19

Bonjour,

Il y a le pour et le contre.
Dans l'industrie c'est pareil, les vieux composants sont remplacés par d'autres systèmes plus récents qui fiabilisent le fonctionnement sans etre en panne pour un oui ou pour un non.
De toutes manières les vieux composants sont introuvables et non réparables dans la majorité des cas.
Dans ton cas tu coupes, tu mets les broches dans la prise suivant shéma et l'affaire est réglé pour quelques années.
C'est exactement la meme histoire pour les interrupteurs de leves vitres tu mets la ref 7700752123, sur les 5 fils de la prise tu en bouges 4 suivant shéma et tu remets les cabochons d'origine et c'est reparti pour longtemps car piece de grande série et plus moderne et ils sont éclairés comme d'origine!!!
Ce sujet a déja été évoqué...
Ceci dit je partage avec toi le raisonnement que tant que ça marche tant mieux mais tot ou tard il faudra y venir pour fiabiliser l'auto.
Cordialement,
Michel,
avatar
9095
Pilote confirmé
Pilote confirmé

Messages : 206
Date d'inscription : 01/07/2012
Localisation : Grenoble

Revenir en haut Aller en bas

Re: Problème de clignotants sur Alpine GTA

Message  PHIL TIM le Sam 1 Juin 2013 - 18:12

Aucun soucis pour le moment , tout fonctionne correctement , à signaler qu' il ne faut pas noyer la centrale de wd40 , juste quelques gouttes Very Happy Very Happy sinon c'est l' effet inverse et les contacts restes collés, quitte à laisser sécher un peu avec de remonter, voilà pour le retour. Basketball

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 7932
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Problème de clignotants sur Alpine GTA

Message  ludo33 le Lun 3 Juin 2013 - 22:30

PHIL TIM a écrit:Aucun soucis pour le moment , tout fonctionne correctement , à signaler qu' il ne faut pas noyer la centrale de wd40 , juste quelques gouttes Very Happy Very Happy sinon c'est l' effet inverse et les contacts restes collés, quitte à laisser sécher un peu avec de remonter, voilà pour le retour. Basketball

C'est toujours bon à savoir !!! Smile
As tu verifié si tu n'avais de soudures "sèches" ou traces de produit de soudures entre deux contacts ?? Question

Je me souviens que mon cousin sur sa GTA avez des soucis d'ouverture electrique des portes, j'ai regardé les relais qui gére la commande de la gache et j'ai repris les soudures et c'est repartis jusqu'à une malheureuse rencontre avec un terre plein central sur l'autoroute sur à une perte d'adhérence sur une portion raynurée .... Crying or Very sad
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2358
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Problème de clignotants sur Alpine GTA

Message  PHIL TIM le Mer 12 Juin 2013 - 23:19

Pour s'étaler un peu sur le sujet , en rentrant ce soir de ma formation , une ampoule claque , bref je remplace l'ampoule grillée prélevée sur le kit de Madame pour sa laguna.

Question , enfin 2 , la loi est toujours en vigueur , il faut avoir son kit d' ampoules de recharge ????  Et quel kit prendre pour une alpine v6 turbo ????? Question

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 7932
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Problème de clignotants sur Alpine GTA

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum