Coupure moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Coupure moteur

Message  Lauples le Sam 24 Aoû 2013 - 12:29

Bonjour, toujours mon problème de coupure moteur sur mon a610. Je pensait avoir le soucis qu'à chaud, mais hier soir à froid, démarrage impect, première tranquille, deuxième et tout se coupe, plus rien obligé de redémarré et rebelote pendant un quart d'heure et puis plus rien le temps de rentrer ( environ 40 kms) .
relais injection et de pompe changés, tête d'allumeur neuve, passage valise et aucun défaut....Sad 
cela arrive toujours en roulant entre 1500 et 2000 trs, quand tu accélère sur place où quelle tourne au ralenti pas de soucis.
Si quelqu’un à une super idée, je suis preneur Question 
Cordialement Laurent.
avatar
Lauples
Pilote confirmé
Pilote confirmé

Messages : 595
Date d'inscription : 05/08/2012
Localisation : Beauvais (60)

Revenir en haut Aller en bas

Re: Coupure moteur

Message  PHIL TIM le Sam 24 Aoû 2013 - 12:36

Quand tu dis tête d' allumage neuve, tu as changé le doigt aussi  ????

J'irai pas par 4 chemins, vois tes 2 filtres à essence et faisceau d'allumage, mets un neuf.

Pour ta tête, il est arrivé qu' il y a des micros fissures sur les Bosch, changes là aussi, mets du beru, très bonne qualité.

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 8219
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Coupure moteur

Message  ludo33 le Sam 24 Aoû 2013 - 12:37

Bonjour,
As tu vérifié ton filtre à essence ?
Vérifie aussi le fond de ton réservoir.
Sinon c'est peut être ton relais de coupure d'injection qui soit HS.
Vérifie toute tes masses dans le compartiment moteur.

Courage...
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2419
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Coupure moteur

Message  PHIL TIM le Sam 24 Aoû 2013 - 12:38

Et claques aussi 6 bougies neuves, dire qu' elles sont récentes c'est à dire 2 ou 3 ans, vires moi ces merdes....lol! lol! lol! lol!

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 8219
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Coupure moteur

Message  Lauples le Sam 24 Aoû 2013 - 12:48

Merci les amis, tout est neuf, filtres, faisceaux tête et doigt d'allumeur (100 kms). Relais de pompe essence et injection changé, je vais faire un essai avec l'ancienne tête d'allumeur qui était pas vielle apparemment.
Laurent.
avatar
Lauples
Pilote confirmé
Pilote confirmé

Messages : 595
Date d'inscription : 05/08/2012
Localisation : Beauvais (60)

Revenir en haut Aller en bas

Re: Coupure moteur

Message  ludo33 le Sam 24 Aoû 2013 - 12:53

Vérifie aussi l'état de ta bobine !
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2419
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Coupure moteur

Message  PHIL TIM le Sam 24 Aoû 2013 - 13:45

ludo33 a écrit:Vérifie aussi l'état de ta bobine !
Et les branchements autour aussi, des fois avec simplement la chaleur, j'ai eu le cas sur ma gta.

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 8219
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Coupure moteur

Message  tournevisgt le Sam 24 Aoû 2013 - 17:10

ludo33 a écrit:Vérifie aussi l'état de ta bobine !
Salut,
très bonne idée la bobine, car sur ma r9 turbo j'avais les même symptômes, et bobine HS!
avatar
tournevisgt
Pilote confirmé
Pilote confirmé

Messages : 602
Date d'inscription : 05/08/2013
Localisation : alsace 67

Revenir en haut Aller en bas

Re: Coupure moteur

Message  alpine68 le Lun 26 Aoû 2013 - 14:44

Oui moi aussi je penche pour la bobine, mais avant il faut avoir vérifié toutes les masses (arrière droit ,bobine et sous la batterie)

Bon courage!
avatar
alpine68
Pilote confirmé
Pilote confirmé

Messages : 2115
Date d'inscription : 29/10/2009
Localisation : 68200 Mulhouse

http://[url=http://www.servimg.com/image_preview.php?i=379&u

Revenir en haut Aller en bas

Re: Coupure moteur

Message  berlinette44 le Lun 26 Aoû 2013 - 18:51

salut,

j'ai eut les mémes symptomes aléatoire, et çà à duré près de deux ans....je controlais , et tout était bon, y compris capteur de PMH......jusqu'au jour ou j 'ai trouvé un défaut de valeur ohmique du PMH.....j'ai changé et depuis nickel !!! et pourtant il était nickel d'apparence......
avatar
berlinette44
Jeune pilote
Jeune pilote

Messages : 26
Date d'inscription : 24/08/2013
Localisation : Loire-Atlantique (44)

Revenir en haut Aller en bas

Re: Coupure moteur

Message  Lauples le Sam 31 Aoû 2013 - 21:34

Bonjour à tous, apparemment panne trouvée cheers .
La prise du capteur cliquetis fendue et le fil touchait au support en ferraille, à peine touché et la prise se casse dans mes mains. Petite bidouille pour rentrer et remise en état de tout ça cette semaine.
avatar
Lauples
Pilote confirmé
Pilote confirmé

Messages : 595
Date d'inscription : 05/08/2012
Localisation : Beauvais (60)

Revenir en haut Aller en bas

Re: Coupure moteur

Message  phb77 le Sam 31 Aoû 2013 - 21:43

Super, félicitations !

Merci pour ce retour d'information ...

La prise semble très proche de la courroie, non ?

_________________
De 87 à 89: A110 V85 de 1974, N° 14713,
De 89 à 90: A310 V6 de 1981, N° 48707,
Depuis 12/90: GTA Europa Cup version route, N° 20061,
Depuis le 26/12/2007: A310 1600 VE de 1972, N° 396.

Membre de l'Alpine Francilienne en 1992 et en ... 2012.

Créateur de ce Forum et des sites Web suivants:
http://alpine-gta-europacup.pagesperso-orange.fr/
http://alpinegta610.toile-libre.org/
http://fr.linkedin.com/pub/forum-alpine-gta-et-a610/ab/b4/853
http://www.facebook.com/PhilBoophb77
avatar
phb77
Admin
Admin

Messages : 8930
Date d'inscription : 28/09/2009
Localisation : Provins (77)

http://pagesperso-orange.fr/alpine-gta-europacup/

Revenir en haut Aller en bas

Re: Coupure moteur

Message  PHIL TIM le Sam 31 Aoû 2013 - 21:50

Lauples a écrit:Bonjour à tous, apparemment panne trouvée cheers .
La prise du capteur cliquetis fendue et le fil touchait au support en ferraille, à peine touché et la prise se casse dans mes mains. Petite bidouille pour rentrer et remise en état de tout ça cette semaine.
Appelles Daniel ( garage grégoire ), pour avoir des infos sur le bon montage pour ne plus être emmerder.Cool 

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 8219
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: Coupure moteur

Message  alpine68 le Sam 31 Aoû 2013 - 21:56

Eh bien PhilTim !! Tu changes d'avatar comme de chemise !!

Attention au dérapage !!lol! lol! lol! 
avatar
alpine68
Pilote confirmé
Pilote confirmé

Messages : 2115
Date d'inscription : 29/10/2009
Localisation : 68200 Mulhouse

http://[url=http://www.servimg.com/image_preview.php?i=379&u

Revenir en haut Aller en bas

Re: Coupure moteur

Message  Lauples le Sam 31 Aoû 2013 - 22:21

phb77 a écrit:Super, félicitations !

Merci pour ce retour d'information ...

La prise semble très proche de la courroie, non ?
Non il y a de la marge, c'est la photo qui donne cette impression.
avatar
Lauples
Pilote confirmé
Pilote confirmé

Messages : 595
Date d'inscription : 05/08/2012
Localisation : Beauvais (60)

Revenir en haut Aller en bas

Re: Coupure moteur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum