Petit problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Petit problème de démarrage

Message  renalp27 le Jeu 6 Mar 2014 - 22:14

J'ai voulu démarrer la Le Mans ce matin ... et clac clac ... le démarreur ne part plus : faut il enlever le filtre à huile pour le démonter comme j'ai pu le voir dans le mr.
Je vais avant essayer de tapoter dessus mais  Rolling Eyes


Dernière édition par renalp27 le Dim 9 Mar 2014 - 15:20, édité 1 fois
avatar
renalp27
Pilote confirmé
Pilote confirmé

Messages : 238
Date d'inscription : 19/09/2013
Localisation : Haute-Normandie, Evreux (27)

http://alpinea310montecarlo1975jeanluctherier.unblog.fr/

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  stefgta le Jeu 6 Mar 2014 - 22:57

Avant de controler le démarreur je regarderais d'abord la batterie, surtout si ça fait clac, clac.
avatar
stefgta
Jeune pilote
Jeune pilote

Messages : 24
Date d'inscription : 13/02/2014
Localisation : Aisne

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  renalp27 le Jeu 6 Mar 2014 - 23:23

La batterie est à plat mais j'en avais branché une neuve avec des gros câbles
avatar
renalp27
Pilote confirmé
Pilote confirmé

Messages : 238
Date d'inscription : 19/09/2013
Localisation : Haute-Normandie, Evreux (27)

http://alpinea310montecarlo1975jeanluctherier.unblog.fr/

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  ludo33 le Jeu 6 Mar 2014 - 23:29

renalp27 a écrit:La batterie est à plat mais j'en avais branché une neuve avec des gros câbles
Tu avais laisser ta batterie à plat branchée ??
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2416
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  renalp27 le Jeu 6 Mar 2014 - 23:39

Oui
avatar
renalp27
Pilote confirmé
Pilote confirmé

Messages : 238
Date d'inscription : 19/09/2013
Localisation : Haute-Normandie, Evreux (27)

http://alpinea310montecarlo1975jeanluctherier.unblog.fr/

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  ludo33 le Jeu 6 Mar 2014 - 23:44

renalp27 a écrit:Oui

Elle a pompé toute l'énergie de ta batterie de secours !!!
Il faut la débranchée !!
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2416
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  renalp27 le Jeu 6 Mar 2014 - 23:51

Je vais essayer avec câble sur moteur tournant avant d'envisager de le démonter on verra
avatar
renalp27
Pilote confirmé
Pilote confirmé

Messages : 238
Date d'inscription : 19/09/2013
Localisation : Haute-Normandie, Evreux (27)

http://alpinea310montecarlo1975jeanluctherier.unblog.fr/

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  ludo33 le Jeu 6 Mar 2014 - 23:58

renalp27 a écrit:Je vais essayer avec câble sur moteur tournant avant d'envisager de le démonter on verra

Tu débranche la borne - de ta batterie à plat, tu mets tes câbles en vérifiant que la borne - de ta batterie à plat n'est pas en contact. Et là tu sera fixé.
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2416
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  JPS le Ven 7 Mar 2014 - 0:16

il faut mettre la nouvelle batterie en place l'alpine n'est pas une femme facile  Very Happy 
avatar
JPS
Pilote confirmé
Pilote confirmé

Messages : 1834
Date d'inscription : 09/10/2011
Localisation : 60

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  gégéta le Ven 7 Mar 2014 - 1:47

JPS a écrit:il faut mettre la nouvelle batterie en place l'alpine n'est pas une femme facile  Very Happy 

+1

ou essayer dans un premier temps, avant de tout démonter; de branché la nouvelle batterie sur tes cosses de la voiture.
avatar
gégéta
Pilote confirmé
Pilote confirmé

Messages : 2561
Date d'inscription : 27/11/2012
Localisation : savoie 73

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  alpine68 le Ven 7 Mar 2014 - 12:26

Oui tout a fait, une batterie a plat reagit un peu comme un court circuit, elle pompe enormement d'énergie sur la bonne, au risque de la déteriorer !!

Il faut absoluement débrancher la batterie à plat !!

Tu pose la nouvelle batterie provisoirement dans le bac de coffre avant, tu relie avec des cables de démarrage, 1 sur le + , l'autre sur le cable de masse - et il ne faut pas que ca touche la borne - de la vieille batterie !!
Il ne faut pas rouler avec la batterie seulement pose dans le coffre hein, juste pour démarrer sur place !

Aller c'est pas bien grave !

avatar
alpine68
Pilote confirmé
Pilote confirmé

Messages : 2114
Date d'inscription : 29/10/2009
Localisation : 68200 Mulhouse

http://[url=http://www.servimg.com/image_preview.php?i=379&u

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  renalp27 le Ven 7 Mar 2014 - 17:46

Merci merci pour ce petit truc que je ne connaissais pas : la le Mans est repartie au 1/4 de tours, il a tout de même fallu que je la branche sur une auto tournante ... du coup quel plaisir de la conduire à nouveau  Cool Cool  I love you 
Et maintenant, dans le garage familial et recharge de la batterie pour 24h ... le rasso est dimanche matin sur Evreux  Razz 
avatar
renalp27
Pilote confirmé
Pilote confirmé

Messages : 238
Date d'inscription : 19/09/2013
Localisation : Haute-Normandie, Evreux (27)

http://alpinea310montecarlo1975jeanluctherier.unblog.fr/

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  9095 le Ven 7 Mar 2014 - 20:22

Bonjour,
Pour ceux qui ne veulent plus de problème de batterie à plat, mettez un chargeur permanent de type cteck par exemple.
De plus vous avez toujours une batterie au mieux de sa forme et elle dure des années...
A toutes fins utiles...
Maintenant si ça ne vous dérange pas de galérer pour rien ne changez rien à vos habitudes.
Le GROS avantage c'est d'avoir une auto prete à démarrer et disponible 365 jours par an et une durée de vie batterie incomparable.
avatar
9095
Pilote confirmé
Pilote confirmé

Messages : 209
Date d'inscription : 01/07/2012
Localisation : Grenoble

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  renalp27 le Ven 7 Mar 2014 - 20:55

Oui tout à fait d'accord mais là où est stockée l'auto pas d'électricité
avatar
renalp27
Pilote confirmé
Pilote confirmé

Messages : 238
Date d'inscription : 19/09/2013
Localisation : Haute-Normandie, Evreux (27)

http://alpinea310montecarlo1975jeanluctherier.unblog.fr/

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  9095 le Ven 7 Mar 2014 - 21:01

Il existe aussi un petit panneau solaire à mettre sur le tableau de bord à l'intérieur de la voiture.
Ca peut compenser la décharge naturelle de la batterie.
Mais si ta gta est dans le noir tu peux mettre un panneau solaire sur un toit?
C'est compliqué de ne pas avoir d'electricité mais on ne fait pas toujours comme on veut...
avatar
9095
Pilote confirmé
Pilote confirmé

Messages : 209
Date d'inscription : 01/07/2012
Localisation : Grenoble

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  renalp27 le Ven 7 Mar 2014 - 21:15

Je suis effectivement en train de regarder si je peux me bricoler qqchose avec un mini panneau solaire ... à suivre ... en tout cas la gta redémarre
avatar
renalp27
Pilote confirmé
Pilote confirmé

Messages : 238
Date d'inscription : 19/09/2013
Localisation : Haute-Normandie, Evreux (27)

http://alpinea310montecarlo1975jeanluctherier.unblog.fr/

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  ludo33 le Ven 7 Mar 2014 - 21:22

Si ta batterie était vraiment à plat. Je te conseille de surveiller ta recharge et mais de prévoir une batterie neuve.
Car le plus souvent une batterie qui est descendue très bas ne repart pas.
J'ai eu le cas avec une batterie neuve !!!
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2416
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  pat 02 le Sam 8 Mar 2014 - 0:52

9095 a écrit:Bonjour,
Pour ceux qui ne veulent plus de problème de batterie à plat, mettez un chargeur permanent de type cteck par exemple.
De plus vous avez toujours une batterie au mieux de sa forme et elle dure des années...
A toutes fins utiles...
Maintenant si ça ne vous dérange pas de galérer pour rien ne changez rien à vos habitudes.
Le GROS avantage c'est d'avoir une auto prete à démarrer et disponible 365 jours par an et une durée de vie batterie incomparable.

+1 j'ai ca dans mon garage un pour ma gta v6t et un pour ma r25 v6t et tout le temps brancher et plus de problème été comme hiver elle démarre tout le temps , alors avant au bout de 3 semaines voire 15 jours en hiver la batterie était presque a plat pourtant j'ai des coupe batterie

mais maintenant fini tout ca  Wink 
avatar
pat 02
Pilote confirmé
Pilote confirmé

Messages : 1142
Date d'inscription : 13/11/2013
Localisation : Aisne (02)

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  blub le Sam 8 Mar 2014 - 13:06

renalp27 a écrit: ... le rasso est dimanche matin sur Evreux  Razz 

tu y vas demain ?

je passerais peut-etre

 Cool 
avatar
blub
Pilote confirmé
Pilote confirmé

Messages : 481
Date d'inscription : 18/06/2013
Localisation : Yvelines (78)

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  renalp27 le Sam 8 Mar 2014 - 13:24

Oui j'y serais à demain
avatar
renalp27
Pilote confirmé
Pilote confirmé

Messages : 238
Date d'inscription : 19/09/2013
Localisation : Haute-Normandie, Evreux (27)

http://alpinea310montecarlo1975jeanluctherier.unblog.fr/

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  denis71 le Dim 9 Mar 2014 - 0:29

il existe aussi des chargeurs permanent cteck,souvent utilisé et vendu avec la voiture par les proprietaire porsche,qui se branche sur la prise allume cigare si on ne posséde pas de courant dans son garage.je pense que cela doit aussi fonctionner avec les alpine a voir.
avatar
denis71
Pilote confirmé
Pilote confirmé

Messages : 290
Date d'inscription : 15/12/2013
Localisation : Saône-et-Loire (71)

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  renalp27 le Dim 9 Mar 2014 - 15:23

Ce matin, elle n'a rien voulu savoir, malgré une charge de 24h, la batterie n'est plus assez forte ... je suis tout de même aller au rasso d'Evreux avec mon gros mazout !! et mes deux enfants et j'ai eu la joie de voir la soeur jumelle de ma Le Mans  Cool  petite consolation.
Du coup en rentrant, j'ai démonté la batterie et irais en acheter une cette semaine  Mad 
avatar
renalp27
Pilote confirmé
Pilote confirmé

Messages : 238
Date d'inscription : 19/09/2013
Localisation : Haute-Normandie, Evreux (27)

http://alpinea310montecarlo1975jeanluctherier.unblog.fr/

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  renalp27 le Sam 22 Mar 2014 - 22:18

Comme je n'ai pas d'électricité dans le garage où est stockée la le Mans, voici ce que j'ai acheté pour maintenir la batterie en charge : http://www.narbonneaccessoires.fr/energie/panneaux-solaires/panneau-solaire-d-appoint-5-5-watts-inovtech.html
avatar
renalp27
Pilote confirmé
Pilote confirmé

Messages : 238
Date d'inscription : 19/09/2013
Localisation : Haute-Normandie, Evreux (27)

http://alpinea310montecarlo1975jeanluctherier.unblog.fr/

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  ludo33 le Dim 23 Mar 2014 - 0:25

renalp27 a écrit:Comme je n'ai pas d'électricité dans le garage où est stockée la le Mans, voici ce que j'ai acheté pour maintenir la batterie en charge : http://www.narbonneaccessoires.fr/energie/panneaux-solaires/panneau-solaire-d-appoint-5-5-watts-inovtech.html

C'est une bonne idée, comme ça tu pourras profiter de ta Le Mans quand tu veux !!!!  Very Happy 
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2416
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  renalp27 le Dim 23 Mar 2014 - 0:29

J'espère bien je suis allé l'installer ce matin
avatar
renalp27
Pilote confirmé
Pilote confirmé

Messages : 238
Date d'inscription : 19/09/2013
Localisation : Haute-Normandie, Evreux (27)

http://alpinea310montecarlo1975jeanluctherier.unblog.fr/

Revenir en haut Aller en bas

Re: Petit problème de démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum