vis sur turbo ????

Voir le sujet précédent Voir le sujet suivant Aller en bas

vis sur turbo ????

Message  françois74 le Mer 4 Déc 2013 - 21:18

salut à tous, lorsque j'ai recuperé ma GTA , il y avait un trou à la place de ce boulon de 10 que j'ai mis... ???    qu'y a t'il d'origine ?? repiquage ??  merci

avatar
françois74
Jeune pilote
Jeune pilote

Messages : 24
Date d'inscription : 12/11/2013
Localisation : Haute-Savoie (74)

Revenir en haut Aller en bas

Re: vis sur turbo ????

Message  Nico le Ven 6 Déc 2013 - 14:52

Je vois que personne ne t'a répondu ...
Normalement le trou ne débouche pas sur le côté droit!  La partie alu est en principe fermée comme pour les autres vis.
Bizarre...

Le collier de la durite bleue a l'air très au bord du manchon, il serait judicieux de le replacer un peu mieux pour éviter une fuite. Beaucoup de GTA ont des pertes de charge à ce niveau là.
avatar
Nico
Pilote confirmé
Pilote confirmé

Messages : 306
Date d'inscription : 22/11/2013
Localisation : Bas-Rhin (67)

Revenir en haut Aller en bas

Re: vis sur turbo ????

Message  françois74 le Ven 6 Déc 2013 - 15:28

MERCI Nico..... pas d'autre avis sur ce "trou" ??

je vais verifié mon collier ! merci
avatar
françois74
Jeune pilote
Jeune pilote

Messages : 24
Date d'inscription : 12/11/2013
Localisation : Haute-Savoie (74)

Revenir en haut Aller en bas

Re: vis sur turbo ????

Message  PHIL TIM le Ven 6 Déc 2013 - 21:10

Le turbo est d'origine ??????Shocked 

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 8219
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: vis sur turbo ????

Message  françois74 le Ven 6 Déc 2013 - 21:57

BEN........... ????????   j'en sais plus rien maintenant !!   ça ne ressemble pas au votre ??     au mano l'aiguille s'arrete ou en pleine charge ?

sur la mienne , l'aiguille va à la limite trait blanc et ensuite passe de l'autre coté dans le rouge trait noir .....en 2 fois comme un over boost???  

ce n'est pas mon tableau de bord mais voilà :

" />
Fichiers joints
turb.jpg Vous n'avez pas la permission de télécharger les fichiers joints.(112 Ko) Téléchargé 2 fois
avatar
françois74
Jeune pilote
Jeune pilote

Messages : 24
Date d'inscription : 12/11/2013
Localisation : Haute-Savoie (74)

Revenir en haut Aller en bas

Re: vis sur turbo ????

Message  hellas le Ven 6 Déc 2013 - 23:25

Les deux ergot de fonderie dans l'escargot de compression sont destinés aux piquages de pilotage de waste gate sur les turbos de grande série évitant de "tirer" de la tuyauterie. l'idéal dans l'absolu étant de se positionner au milieu de la distance sortie de l'escargot et admission, si moteur non équipé d'échangeur, sinon entre sortie d'échangeur et admission, de manière a prendre en compte les éventuelles perte de charge.
Il y a un bouchon dessus certainement suite a une réfection du turbo, les coquilles étant montées sur plusieurs modèles différents.
Pour la durite, utilise des colliers plus larges, en 12mm, comme ceux monté par Phil Tim sur sa GTA, tu assureras ton étanchéité.
Pour la pression lue sur le combiné du tableau de bord, ce n'est pas du tout fiable, monte un vrai mano a aiguille, tu y verras plus clair.

voilà Wink 
avatar
hellas
Pilote confirmé
Pilote confirmé

Messages : 863
Date d'inscription : 27/09/2013
Localisation : 77

Revenir en haut Aller en bas

Re: vis sur turbo ????

Message  Nico le Ven 6 Déc 2013 - 23:51

C'est François74 qui a mis cette vis, avant il y avait un trou .... pas un bouchon....

Pour le mano, s'il va dans le rouge, il y a probablement plus de pression que d'origine, mais pour le confirmer il faut effectivement utiliser un mano gradué. D'origine ça ne passe jamais au-delà de la zone avant le trait blanc sur les compteurs rouges et sur les ocres ca monte aux 2/3 maxi.
avatar
Nico
Pilote confirmé
Pilote confirmé

Messages : 306
Date d'inscription : 22/11/2013
Localisation : Bas-Rhin (67)

Revenir en haut Aller en bas

Re: vis sur turbo ????

Message  françois74 le Ven 6 Déc 2013 - 23:58

oui c'est moi qui ai mis cette vis, il y avait le trou et ça souflait en accelerant....? n'ayant pas roulée depuis un moment j'ai pensé qu'il manquait un boulon ??

merci pour vos reponse
avatar
françois74
Jeune pilote
Jeune pilote

Messages : 24
Date d'inscription : 12/11/2013
Localisation : Haute-Savoie (74)

Revenir en haut Aller en bas

Re: vis sur turbo ????

Message  hellas le Sam 7 Déc 2013 - 0:02

effectivement, il a mis un bouchon... Very Happy Very Happy Very Happy 

certainement une prise de pression pour recalibrer la tige de waste gate, suite a "petites" modifs... avec ce trou, ça devait siffler un peu Wink 

Wink 
avatar
hellas
Pilote confirmé
Pilote confirmé

Messages : 863
Date d'inscription : 27/09/2013
Localisation : 77

Revenir en haut Aller en bas

Re: vis sur turbo ????

Message  gégéta le Sam 7 Déc 2013 - 0:43

j écrit peux etre une bétise, mais; est ce que que le trou aurrait été percer pour brancher un mano ? ou quelque chose dans le genre.
si ta vis est étanche , le problème est résolu. tu as du gagner quelques watts!

on va dire que tu as un turbo avec un vis caché !, ou plutot : vis apparente !lol! 
avatar
gégéta
Pilote confirmé
Pilote confirmé

Messages : 2601
Date d'inscription : 27/11/2012
Localisation : savoie 73

Revenir en haut Aller en bas

Re: vis sur turbo ????

Message  JPS le Sam 7 Déc 2013 - 1:05

rien a voir on peut brancher la wastegate deçu en direct
avatar
JPS
Pilote confirmé
Pilote confirmé

Messages : 1896
Date d'inscription : 09/10/2011
Localisation : 60

Revenir en haut Aller en bas

Re: vis sur turbo ????

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum