coupure moteur a chaud

Page 6 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: coupure moteur a chaud

Message  ludo33 le Ven 20 Nov 2015 - 19:40

C'est vrai que la xr25 est compliquée. Mais que dit elle lors des coupures ??
Tu dit que ton capteur a pris un coup de chaud !!! Vérifie ta bobine car avec le temps elle a tendance à chauffer !!
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2415
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Ven 20 Nov 2015 - 20:26

ludo33 a écrit:C'est vrai que la xr25 est compliquée. Mais que dit elle lors des coupures ??
Tu dit que ton capteur a pris un coup de chaud !!!  Vérifie ta bobine car avec le temps elle a tendance à chauffer !!

La bobine d allumage est neuve si c est d elle que tu parle,j en avait 2 en stock que j ai essayé +une que j avait acheté
Pour la xr25 comment je pourrai t explique ? On faisait des essaies, bien sûr le défaut avait disparu,tout était bon d après lui,puis le moteur a coupé net et la il m a dit oui c est le capteur...Il m a montré ,il a une fiche carton fixe sur la valise..Un voyant,enfin un tiret noir c est affiché en face de l inscription capteur de pression sur le carton,et celui la si il s allume signal un défaut .
J ai essayé de comprendre et pas tout compris j espère que j ai était un peut plus claire..

Le capteur oui j ai l impression sur l arrière dos à la fiche il y a une petite plaque j ai l impression qu elle se décolle.
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Ven 20 Nov 2015 - 20:33




J espère que c est plus visible sur cette photo
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  bubu le Ven 20 Nov 2015 - 21:07

Titi63 a écrit:
4n0x a écrit:Personne n'a jamais essayé fenixviewer sur une GTA?
Je pense que tu as trouvé tes problèmes, contrôle toutes tes prises pour commencer.

J avait pensé,mais comment il fonctionne?et surtout sur nos gta apparement une incompatibilité avec la prise Diag

J ai contrôle le connecteur du capteur,je n en voit pas d autre en rapport.par contre le capteur a l air d avoir pris un coup de chaud....



je possède fenix viewer et pour ma part pas de problème de compatibilité avec la prise diag

j'ai une V6 turbo de 1986
avatar
bubu
Jeune pilote
Jeune pilote

Messages : 48
Date d'inscription : 15/02/2014
Localisation : 28

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  ludo33 le Ven 20 Nov 2015 - 21:47

bubu a écrit:
Titi63 a écrit:
4n0x a écrit:Personne n'a jamais essayé fenixviewer sur une GTA?
Je pense que tu as trouvé tes problèmes, contrôle toutes tes prises pour commencer.

J avait pensé,mais comment il fonctionne?et surtout sur nos gta apparement une incompatibilité avec la prise Diag

J ai contrôle le connecteur du capteur,je n en voit pas d autre en rapport.par contre le capteur a l air d avoir pris un coup de chaud....



je possède fenix viewer et pour ma part pas de problème de compatibilité avec la prise diag

j'ai une V6 turbo de 1986

J'ai la Clip et pas de soucis. Mais je suis intéressé aussi par Fénix viewer (où trouve t'on le logiciel et l'interface ? ) on peut faire des enregistrements en dynamique ?
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2415
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Ven 20 Nov 2015 - 22:13

ludo33 a écrit:
bubu a écrit:
Titi63 a écrit:

J avait pensé,mais comment il fonctionne?et surtout sur nos gta apparement une incompatibilité avec la prise Diag

J ai contrôle le connecteur du capteur,je n en voit pas d autre en rapport.par contre le capteur a l air d avoir pris un coup de chaud....



je possède fenix viewer et pour ma part pas de problème de compatibilité avec la prise diag

j'ai une V6 turbo de 1986


J'ai la Clip et pas de soucis.  Mais je suis intéressé aussi par Fénix viewer (où trouve t'on le logiciel et l'interface ? ) on peut faire des enregistrements en dynamique ?

Pour ceux qui connaissent ce serait sympa de faire un post pour explique comment faire
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  bubu le Sam 21 Nov 2015 - 12:47

Bonjour

désolé pour la réponse un peu tardive (c'est la faute à la soirée Beaujolais) pour le fonctionnement ça fonctionne comme la XR25 pour ceux qui connaissent pour les autres c'est sur ce lien http://www.dailymotion.com/video/xcevkn_fenix-viewer_auto

c'est M. QUILLON qui fabrique, ou fabriquait, ce logiciel j'avais entendu qu'il avait arrêté mais apparemment son site à été mise à jour dernièrement
je vous donne l'adresse http://pquillon.chez-alice.fr/Fenix/fenixviewer.htm

avatar
bubu
Jeune pilote
Jeune pilote

Messages : 48
Date d'inscription : 15/02/2014
Localisation : 28

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Dim 29 Nov 2015 - 15:15

Changement du capteur pression en début de semaine,plusieurs essaies en augmentant les klms on va dire que c est la bonne,je peux ranger mes allumettes...
J'espère que mon expérience résoudra d autre problème je n avait jamais pensée à cette pièces vu qu elle avait déjà était change. Comme je disait elle a du prendre un coup de chaud ou pièces défaillante comme on peut voir sur la photo une la plaque arrière était légèrement décollé par apport a la pièce neuve
On va dire que cette panne a eu du bon puisque elle m'a appris à connaître ma voiture.
Encore merci au forum et a tout ceux qui m ont donné des conseils.....

avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  ludo33 le Dim 29 Nov 2015 - 17:18

Titi63 a écrit:Changement du capteur pression en début de semaine,plusieurs essaies en augmentant les klms on va dire que c est la bonne,je peux ranger mes allumettes...
J'espère que mon expérience résoudra d autre problème je n avait jamais pensée à cette pièces vu qu elle avait déjà était change. Comme je disait elle a du prendre un coup de chaud ou pièces défaillante comme on peut voir sur la photo une la plaque arrière était légèrement décollé par apport a la pièce neuve
On va dire que cette panne a eu du bon puisque elle m'a appris à connaître ma voiture.
Encore merci au forum et a tout ceux qui m ont donné des conseils.....


C'est une super nouvelle !!! Tu vas pouvoir apprécier de rouler avec ta belle !!! Very Happy
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2415
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Patrick7888 le Dim 29 Nov 2015 - 23:10

bubu a écrit:Bonjour

désolé pour la réponse un peu tardive (c'est la faute à la soirée Beaujolais) pour le fonctionnement ça fonctionne comme la XR25 pour ceux qui connaissent pour les autres c'est sur ce lien http://www.dailymotion.com/video/xcevkn_fenix-viewer_auto

c'est M. QUILLON qui fabrique, ou fabriquait, ce logiciel j'avais entendu qu'il avait arrêté mais apparemment son site à été mise à jour dernièrement
je vous donne l'adresse http://pquillon.chez-alice.fr/Fenix/fenixviewer.htm


Je viens d'adresser un mail à ce monsieur. Dés réponse, je vous tiens avisé Wink Wink
avatar
Patrick7888
Pilote confirmé
Pilote confirmé

Messages : 1302
Date d'inscription : 27/06/2013
Localisation : Basse Normandie

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Lun 30 Nov 2015 - 2:05

Patrick7888 a écrit:
bubu a écrit:Bonjour

désolé pour la réponse un peu tardive (c'est la faute à la soirée Beaujolais) pour le fonctionnement ça fonctionne comme la XR25 pour ceux qui connaissent pour les autres c'est sur ce lien http://www.dailymotion.com/video/xcevkn_fenix-viewer_auto

c'est M. QUILLON qui fabrique, ou fabriquait, ce logiciel j'avais entendu qu'il avait arrêté mais apparemment son site à été mise à jour dernièrement
je vous donne l'adresse http://pquillon.chez-alice.fr/Fenix/fenixviewer.htm


Je viens d'adresser un mail à ce monsieur. Dés réponse, je vous tiens avisé Wink Wink

Merci Very Happy
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  alpine68 le Lun 30 Nov 2015 - 16:15

Patrick7888 a écrit:
bubu a écrit:Bonjour

désolé pour la réponse un peu tardive (c'est la faute à la soirée Beaujolais) pour le fonctionnement ça fonctionne comme la XR25 pour ceux qui connaissent pour les autres c'est sur ce lien http://www.dailymotion.com/video/xcevkn_fenix-viewer_auto

c'est M. QUILLON qui fabrique, ou fabriquait, ce logiciel j'avais entendu qu'il avait arrêté mais apparemment son site à été mise à jour dernièrement
je vous donne l'adresse http://pquillon.chez-alice.fr/Fenix/fenixviewer.htm


Je viens d'adresser un mail à ce monsieur. Dés réponse, je vous tiens avisé Wink Wink


Sympa !
avatar
alpine68
Pilote confirmé
Pilote confirmé

Messages : 2114
Date d'inscription : 29/10/2009
Localisation : 68200 Mulhouse

http://[url=http://www.servimg.com/image_preview.php?i=379&u

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Patrick7888 le Lun 30 Nov 2015 - 21:00

Réponse rapide de Mr Quillon:

"Initialement crée sous VB6 il y a 10 ans, le développement de FenixViewer® continue sous dotnet, une nouvelle version (3.0) est en cours de réalisation.

Mon logiciel sait reconnaitre les trames diagnostique des ECU des véhicules ALPINE RENAULT, et d’autres.

Chaque câble interface est fabriqué et testé par mes soins.
Le délai de fabrication du câble USB/11 voies, et d'envoi par la poste est de 2 semaines maximum en colissimo suivi.
Le pack software 2.2.8 (sous VB6) est envoyé par courriel.
Le prix du pack logiciel + câble interface USB est de 149 € port compris en colissimo suivi.
Les mises à jour sont gratuites."
avatar
Patrick7888
Pilote confirmé
Pilote confirmé

Messages : 1302
Date d'inscription : 27/06/2013
Localisation : Basse Normandie

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Sam 30 Juil 2016 - 15:14

Et allez dans la série ça continue encore des problemes No
Ce matin après avoir fait ma vidange petit tour,il pleut un peut puis beaucoup et la les premiers à coup moteur se fond ressentir pour ne presque plus avencer....j'arrête le moteur et ca ne veut plus démarrer,5 minute puis ca redémarre mais la voiture a du mal à avance le moteur coupe et repart seul...
J'attend un Moment elle rentre correctement,bon il me semblai la dernière foie que je l'ai lavé à haute pression j'avait eu dès micro coupures....
je soupçonne une mauvaise masse j'avait déjà repris celle de la batterie???
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  gégéta le Sam 30 Juil 2016 - 15:42

j ai pas relu tout le post et c est vrai qu avec tout les messages je perd la mémoire:

as tu changer ce capteur pmh ?
as tu mis une tete de delco et un doigt neuf?
avatar
gégéta
Pilote confirmé
Pilote confirmé

Messages : 2558
Date d'inscription : 27/11/2012
Localisation : savoie 73

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Sam 30 Juil 2016 - 15:55

Ne t'amuse pas à tout relire gegeta c'est un vrai roman:roll:
Oui capteur change,tête et doigt change,la bobine et le faisceau également peut être les bougie qui on etait faite avant son achat il y a un an.mais la panne n'a plus rien à voir avec la première la différence pas d'allumage du témoin défaut.En gros elle a très bien marché pendant 3 mois:evil:
Je pensée que là bac batterie prenais l'eau je vient de tout demonte mais c'est sec donc ok de ce côté
Ensuite je suis passé dessous j'ai un fils de débranché vers le compresseur de clim mais comme il vient derniere ce dernier je ne sais pas d'où il vient je pensée que ça venait du capteur de pression d'huile puisque ce dernier ne marche plus..
Va falloir que je demonte ma clim et revoir les branchements de l'alternateur mais quel précaution surtout au remontage pour la tension de la courroie ...
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Mar 2 Aoû 2016 - 19:31

J'ai voulu faire un essai par temps sec aujourd'hui et je pense que l'humidité n'a rien à voir,je m'explique.
Je démarre la voiture au ralenti ça tourne et ça ronronne correctement,je regarde un peut le moteur et bidouille toute les connectiques et en touchant celle du capteur pmh arrêt moteur Sad
Je la demonte et je m'aperçois qu'une connectique tien mal je remets tout ca en ordre un petit tour de 20 min ca a l'aire de rouler correctement..
Par contre avant arrêt moteur je la laisse tourner au ralenti,et j'ai le voyant défaut qui s'allume...apres arrêt moteur elle peut démarrer comme elle ne démarrera pas. Pas de valise sous la main No es ce qu'un défaut batterie ou alternateur peut faire allumer cette lampe?
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  JCR le Mar 2 Aoû 2016 - 22:22

Salut à tous,

Titi63 a écrit:J'ai voulu faire un essai par temps sec aujourd'hui et je pense que l'humidité n'a rien à voir,je m'explique.
Je démarre la voiture au ralenti ça tourne et ça ronronne correctement,je regarde un peut le moteur et bidouille toute les connectiques et en touchant celle du capteur pmh arrêt moteur Sad
Je la demonte et je m'aperçois qu'une connectique tien mal je remets tout ca en ordre un petit tour de 20 min ca a l'aire de rouler correctement..
Par contre avant arrêt moteur je la laisse tourner au ralenti,et j'ai le voyant défaut qui s'allume...apres arrêt moteur elle peut démarrer comme elle ne démarrera pas. Pas de valise sous la main No es ce qu'un défaut batterie ou alternateur peut faire allumer cette lampe?

J'y connais pas grand chose en "Alpine Moderne" en revanche, j'ai des retours de panne de mes amis. Souvent on cherche loin alors que c'est tout simple. Une astuce consiste à brancher un manomètre voltmètre sur l'allumage et aller faire un tour en attendant la panne. En effet une chute de tension momentanée épisodique ou micro sous les 9 volts peut créer ce genre de problème. Un ami a eu le cas avec une batterie toute neuve. Le démarreur tournait mais à l'allumage de temps en temps 8 volts...Après changement de la batterie tout est rentré dans l'ordre. C'était un élément défectueux!

JCR

Une petite manœuvre qui ne coûte rien et peut...

JCR
Pilote confirmé
Pilote confirmé

Messages : 210
Date d'inscription : 27/11/2010
Localisation : Moselle (57)

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Mar 2 Aoû 2016 - 22:52

Merci jcr
Je pensée un peut à cette panne,un pote a eu un problème également avec une batterie qui tombe en dessous de 9v avec un demarage a chaud(ce n'était pas une alpine).il faut que je fasse un essai mais seul pas évident.

En faite elle ne fait pas à chaque foie par contre c'est l'allumage de la lampe défaut savoir si ca pouvais être lie
Ensuite rien d'alarmant quand ca m'arrive c'est juste une question de quelques minutes..
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  ludo33 le Mer 3 Aoû 2016 - 10:36

Titi63 a écrit:Merci jcr
Je pensée un peut à cette panne,un pote a eu un problème également avec une batterie qui tombe en dessous de 9v avec un demarage a chaud(ce n'était pas une alpine).il faut que je fasse un essai mais seul pas évident.

En faite elle ne fait pas à chaque foie par contre c'est l'allumage de la lampe défaut savoir si ca pouvais être lie
Ensuite rien d'alarmant quand ca m'arrive c'est juste une question de quelques minutes..

Si ton voyant défaut s'allume à chaque coupure c'est lié donc je dirais que c'est pas un problème de batterie mais plutôt électronique. Et là il faut la valise de diagnostic pour connaître le défaut qui ressort à chaque fois.
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2415
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Jeu 4 Aoû 2016 - 10:46

ludo33 a écrit:
Titi63 a écrit:Merci jcr
Je pensée un peut à cette panne,un pote a eu un problème également avec une batterie qui tombe en dessous de 9v avec un demarage a chaud(ce n'était pas une alpine).il faut que je fasse un essai mais seul pas évident.

En faite elle ne fait pas à chaque foie par contre c'est l'allumage de la lampe défaut savoir si ca pouvais être lie
Ensuite rien d'alarmant quand ca m'arrive c'est juste une question de quelques minutes..

Si ton voyant défaut s'allume à chaque coupure c'est lié donc je dirais que c'est pas un problème de batterie mais plutôt électronique. Et là il faut la valise de diagnostic pour connaître le défaut qui ressort à chaque fois.

Oui en effet,donc avoir la panne en même que la valise Diag....
Les coupures je ne les ai plus juste un voyant qui s'allume avant arrêt et de temps en temps problemes de demarage qui ne dure pas.
Merci ludo
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  ludo33 le Jeu 4 Aoû 2016 - 22:22

Tu n'as que le voyant de diagnostic qui s'allume ?
As tu vérifié si tout tes voyants sont opérationnels?
avatar
ludo33
Pilote confirmé
Pilote confirmé

Messages : 2415
Date d'inscription : 20/05/2013
Localisation : EYRANS (33)

Revenir en haut Aller en bas

COUPURE A CHAUD

Message  mgalpine le Ven 5 Aoû 2016 - 11:33

Bonjour à tous,

je suis nouveau sur ce forum,je possède une V6 turbo.

Comme beaucoup d'entre nous il a fallu palier à des caprices de jeunesse. Sur ces voitures,il faut procédé méthodologiquement.La mienne a du etre fiabilisée car je fais un peu de circuit.
Orienter dans un premier temps ses recherches vers une des pompes à essence defectueuses.Souvent elles font du bruit suspect.Ensuite tete d'allumage et rotor(Sympthome d'eau dans la tete d'allumeur ou une fissure).Le capteur PMH,très difficile d'accès,si démontage prévu,modifier la longeur de cable pour le faire passer dans l'ail arrière droite et le gainer.Moins d'effet thermique.Dans ton cas cela m'étonne.Un capteur HS,voiture ne demarre plus.Mais bon...
Ton problème me semble etre lié à un probléme de bobine d'allumage. C'est dommage à dire mais bien souvent et le mieux est d'en avoir une deuxième sous la main et de la remplacer.Prend la valeur Ohmique en sortie de bobine lorsque la voiture est en panne.Cette bobine se trouve dans l'ail arrière droite.
J'ai meme constaté que nos voiture pouvant etre sujet à des pannes liées à un effet "de vapeur look"(désolé certainement pour l'orthographe),l'essence trop chaude perd des calories,la voiture ne demarre plus.30 minute d'attente et ça repart.

Au plaisir.
Fred.
avatar
mgalpine

Messages : 4
Date d'inscription : 04/08/2016
Localisation : RENNES

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  PHIL TIM le Ven 5 Aoû 2016 - 11:55

Hello à toi, voisin si je peux dire.

tu peux faire une présentation ici, plus sympa avec des photos si tu veux.

http://alpine-gta-europacup.forumperso.com/f8-presentation-de-votre-passion-alpine

_________________
Modérateur de ce Forum


Alpine D502 noire version suisse, et un jour peut être en A610 turbo
avatar
PHIL TIM
Pilote confirmé
Pilote confirmé

Messages : 8123
Date d'inscription : 26/09/2010
Localisation : TRIGNAC 44

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Titi63 le Ven 5 Aoû 2016 - 13:28

ludo33 a écrit:Tu n'as que le voyant de diagnostic qui s'allume ?
As tu vérifié si tout tes voyants sont opérationnels?

Juste voyant Diag si s'allume les autres fonctionne...
avatar
Titi63
Pilote confirmé
Pilote confirmé

Messages : 197
Date d'inscription : 02/06/2015
Localisation : auvergne

Revenir en haut Aller en bas

Re: coupure moteur a chaud

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 6 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum